NILTMES

Membro
  • Total de itens

    15
  • Registro em

  • Última visita

1 Seguidor

Sobre NILTMES

Últimos Visitantes

734 visualizações
  1. Bom dia amigo! esse vídeo é do meu canal, porém não foi uma solução definitiva aqui no meu aparelho, a tela voltou a ficar sem imagem !
  2. Olá amigos, estou com um samsung core plus dando este erro ao conectar o carregador, alguém que já tenha pegado um caso parecido pode me indicar qual componente deve ser substituido?
  3. Alguém pode por gentileza me dizer como fazer um jumper nestas trilhas deste componente? no meu caso romperam
  4. Amigos peço uma ajuda para fazer um jumper no conector do flex de ligar/volume do moto g4 play, pois saiu um componente e estou em dúvida onde jumpear, segue foto, desde já agradeço a ajuda.
  5. Olá amigo, estou com um moto e2 que não funciona o botão power, já substitui ele e não resolveu, troquei também o cristal do lado e nada, tem um detalhe o capacitor que fica ao lado do cristal rompeu uma trilha, queria uma ajuda para jumpear o botão no positivo correto, desde já agradeço. 1318186513944.bmp
  6. Olá a todos, entrou em minha assistencia um moto e4 plus que reconhece o chip, porém nao da sinal de operadora, já consultei imei e está perfeito aparece o numero do chip no celular mas não tem sinal, fica sem serviço, por acaso alguém já passou por este problema?
  7. Amigos estou com o seguinte problema, entrou em minha assistencia um moto g5s plus com tela preta (backlight), o aparelho liga e aparentemente está funcionando perfeito porém não ilumina a tela, gostaria de saber se alguém já teve esse problema e onde é o diodo responsavel pelo backlight neste modelo? grato. segue a foto da placa
  8. Olá amigo!, segue a foto da parte dos conectores.
  9. Olá a todos amigos estou com um moto g5s plus xt1802 que entrou em minha assistencia com o seguinte problema caiu na agua e parou de funcionar somente o touch, foi feito procedimento padrão de desoxidação da placa e montagem para teste e somente o touch não voltou, já efetuei testes com uma tela nova e a mesma apresenta o mesmo problema, gostaria de saber se alguém tem uma solução ou o esquema elétrico da placa para ver qual o componente é responsável pelo touch, desde já agradeço.
  10. amigo segue imagem do jumper com fio de auto falante soldado.
  11. amigo, bem interessante seu post! pode ilucidar uma duvida, tenho estação de retrabalho yaxun 881d e comprei um kit de pontas agulha para usar, porem elas não estão esquentando suficiente, minha estção e 110volts, as pontas são especificas para cada voltagem, agradeço desde ja o auxilio.
  12. Parabéns asmattos, procurei o defeito e não achava, com sua explicação resolveu!!
  13. Bom dia amidos do fórum! Estou com um tablet hyundai HY-h706 brickado Já tentei todas as formas conhecidas de recuperação, mas não deu resultado Tentei instalar a rom uberoid, mas também não funcionou, a tela ficou branca e não iniciou. Não consigo achar nenhum tópico sobre este modelo. Se alguém conhecer alguma rom compatível ou alguma solução, agradeço.