Alef_RDS

Iniciante
  • Total de itens

    3
  • Registro em

  • Última visita

Informações do Perfil

  • Trabalho atual
    Informatica

Últimos Visitantes

221 visualizações
  1. Alef_RDS

    LG K10 TV K430TV - NAO LIGA consumo 0,11

    esta okay. a placa esta perfeita, parece ser problema no boot
  2. Boa pessoal, preciso de uma força a respeito do K10 já me apareceu 3 placas de K10 com mesmo defeito, e não acho solução, nem mesmo nada relacionado na internet! ao pressionar botão power na fonte de bancada, ele da um consumo de 0,11 ou 0,12 e quando solta o power ele zera (0,00), somente da consumo quando botão power esta pressionado. pode ficar horas com botão pressionado o consumo fica travado nos 0,11 nao da sinal de vida. placa em perfeito estado visual. sem problemas de intoxicação. ao conectar ao pc ele reconhece como MediaTek Usb Port e consumo na fonte passa para 0,02 alguma dica ao respeito, parece ser um defeito que esta ocorrendo bastante nessa placa, pois 3 estão na minha bancada da mesma forma!
  3. Olá Amigos! Preciso de uma forca em um moto g5 plus , a trilha do conector de carga foi destruída. somente as 3 do meio que no caso são as de DADOS USB. Positivo e negativo esta funcionando normal ainda. porem o celular não carrega, só mantem. este telefone precisa de carga turbo para carregar, mais sem a trilha de dados não carrega. tentei fazer o jumper com os Test_Point que fica na parte de traz da placa, porem nao adiantou , acredito que antes do teste point vem outros componentes, ou sei la preciso de uma força