Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

  • Total de itens

    168
  • Registro em

  • Última visita


Histórico de Reputação

  1. Obrigado
    tigo deu reputação a Cristiano de Moraes em E615 conector sim card   
    Veja aqui se te ajuda:
    http://www.clangsm.com.br/topic/110647-guia-de-reparos-lg/?do=findComment&comment=386943
     
  2. Gostei
    tigo recebeu reputação de Felipe Garcia em Moto X play "ponto de exclamação"   
    Pessoal... Entrou aqui um X play que ao tentar ligar aparece o desenho da bateria com um ponto de exclamação... Testei com uma outra bateria de um aparelho funcionando mas não resolveu... Quando ligo direto na fonte tbem aparece a mesma coisa... Aparentemente não vi sinais de oxidação... Alguém já pegou algo parecido? (Já tem um post sobre este problema, mas sem relatar solução... Além de ser antigo)
  3. Gostei
    tigo recebeu reputação de Ivan kern nunes em XT1635-02 botão power   
    Achei os botões... São realmente iguais aos do moto Z... Achei na placa do motorola A45 (antiguinho) e se não me engano, acho que serve também os do XT300...
  4. Gostei
    tigo recebeu reputação de Ivan kern nunes em XT1635-02 botão power   
    Achei os botões... São realmente iguais aos do moto Z... Achei na placa do motorola A45 (antiguinho) e se não me engano, acho que serve também os do XT300...
  5. Obrigado
    tigo deu reputação a Andre Bordonalli em iphone 7 em curto   
    bom dia
    sem conectar o display novo esquenta?
    estou te mandando o manual do atc
    verifique os componentes proximos ao conector se nao estao em curto 
    bom trabalho

    Conteúdo protegido!
    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  6. Gostei
    tigo deu reputação a carmoua em K10 "fervendo"   
    verificou se o flex da frontal ta bem isolado,se não ha nenhum componente da frontal encostando na placa ocasionando curto,se estiver isole,caso contrario recomendo que troque a frontal mesmo.
  7. Gostei
    tigo deu reputação a Paulo de Deus em T113 problema no touch   
    Boa noite, aqui tem o manual de serviço, veja se lhe ajuda:
     
     
     
  8. Gostei
    tigo deu reputação a thiago32 em KIS C341 ROM   
    amigo coloca no cartão de memoria e entra no recovery  e entre aplly update e depois escolhe o arquivo e  instala ele
  9. Gostei
    tigo deu reputação a Anderson Vieira em KIS C341 ROM   
    Testa esta aqui:https://drive.google.com/file/d/0B9OLvu5Ds1gnMGx5dC0xUmdMTms/view?usp=sharing
     
    Procedimento via Sd-Card
  10. Gostei
    tigo deu reputação a willian em FRP motorola patch junho 2017 - Sem solução até o momento   
    a maioria de vcs
    ficam se matando por causa disso, FRP nao é tudo. tecnico de verdade nao fica atraz de cracker pra trabalhar e sim compra equipamentos investe em sua loja ou assistencia para ser um um proficional e nao um amador. faços todos os motorolas sem problemas, ou outros modelos e marcas.
  11. Gostei
    tigo deu reputação a Reginaldo almeida em S520 twist M "FRP"   
     
    De uma olhada creio que vai te ajudar : https://www.clansoft.net/dl/index.php?a=search&b=s520

    Boa sorte .
  12. Gostei
    tigo deu reputação a .Com Informática em Iphone 6 - ERRO 4005   
    Bom dia, esse iPhone está com a tela ou a bateria original? muitos erros solucionei colocando uma tela ou bateria original, na maioria das vezes as similares causam erros quando tentamos restaurar pelo iTunes.
  13. Gostei
    tigo deu reputação a Andre Bordonalli em G-110 ruído na ligação   
    bom dia
    ruido no audio é filtro o q filtra é capacitor
    capacitor tem vida util
    troque os capacitores do audio
    bom trabalho e post resultados
  14. Gostei
    tigo deu reputação a tiagoabacaxi em Moto G4 Carga falsa   
    É só trocar o flex do flash q volta a carregar, já testei e funcionou perfeitamente.
  15. Gostei
    tigo deu reputação a Guilherme Alcântara em Moto G4 Carga falsa   
    Se for aquele modelo que tem um flex atras. Conecta o flex do flash. 
  16. Gostei
    tigo deu reputação a Edvaldo Martins em Moto G4 Carga falsa   
    Boa tarde, estou com um moto G4, reconhece porem não aumenta carga, ja troquei a bateria conector de carga efetuei limpeza e desoxidação nao encontrei C.I de carga, se alguem ai tiver e queira compartilhar. Agradeço.
  17. Gostei
    tigo deu reputação a Anderson Alves em Moto G4 Carga falsa   
    Boa tarde amigo. Carga falsa ? Explique melhor pra nós. Ele carrega até uma certa possentagem. Ou reconhece mais não sobe carga ? 
  18. Gostei
    tigo recebeu reputação de Anderson Alves em XT1626 trilhas de carga rompidas   
    Funcionou não... Nem sinal de vida...
  19. Gostei
    tigo deu reputação a Anderson Alves em XT1626 trilhas de carga rompidas   
    há tranquilo mano rsrs agradecemos pelo o seu retorno. Só esperar a moderação fechar o tópico !
  20. Gostei
    tigo recebeu reputação de Anderson Alves em XT1626 trilhas de carga rompidas   
    Anderson... Me desculpe, mas a que vc postou anteriormente e não esta acima funcionou sim... É que eu havia me esquecido do detalhe do flash desconectado e tentei carregar com o aparelho aberto... Agora conectei o flash e testei novamente, aí carregou normal... Vou deixar dar 100% e ocorrendo qualquer anomalia volto a postar sobre o tema... Obrigado...
  21. Gostei
    tigo recebeu reputação de Bruno Batista em [Resolvido]Moto X play carga falsa   
    Opa... Fiz o jumper e agora está carregando normalmente... Muito obrigado...
    Só uma dúvida: este jumper força alguma situação anômala no aparelho? tipo uma situação que forçaria de alguma forma o carregamento colocando a placa em risco? Digo isto por causa da garantia de mão de obra que terei que oferecer...  
  22. Gostei
    tigo deu reputação a Anderson Alves em XT1626 trilhas de carga rompidas   
    Tente este amigo. 
    Conteúdo protegido!
    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  23. Gostei
    tigo deu reputação a matheus_mazone em [Resolvido]Moto X play carga falsa   
    amigo exite 3 soluçoes possíveis no guia de reparo motora ´esse ultimo link abaixo teste uma por ves no meu caso duas deram certo boa sorte 
  24. Gostei
    tigo deu reputação a Bruno Batista em [Resolvido]Moto X play carga falsa   
    Bom dia,
     
    Tente o reparo deste link.
    Faça o jump marcado em vermelho
    http://www.clangsm.com.br/topic/105240-guia-de-reparo-motorola/?do=findComment&comment=394383
  25. Gostei
    tigo deu reputação a jsouza em [Resolvido]Moto X play carga falsa   
    Verifique o flex do flash, esse modelo apresenta estes sintomas quando este componente está desligado. talvez o seu esteja com defeito. 
×