Ir para conteúdo

tigo

Colaborador
  • Total de itens

    217
  • Registro em

  • Última visita


Histórico de Reputação

  1. Gostei
    tigo recebeu reputação de CharlesDias em Moto X4 sem MIC   
    Fala pessoal...
    Entrou aqui um Moto X4 (XT1900-6) com problema de microfone... Na ligação, a outra pessoa não escuta... Desmontei o aparelho e reparei que na placa tem dois microfones, um de um lado da placa e outro exatamente atrás... Minha pergunta, alguém sabe qual é o mic utilizado na ligação?
  2. Obrigado
    tigo deu reputação a vini.wav em Xperia Companion   
    @tigo ele ta bem bugado ultimamente, verifique se seu hd não está cheio, verifique também firewall, caso não funcione eu recomendo usar o flashtool da sony que está disponivel no clansoft e usar as firmwares ftf tambem disponiveis no clan..
    espero ter ajudado  :)
  3. Gostei
    tigo recebeu reputação de Júnior mello em FRP K11+ LM-X410BCW   
    Consegui com este vídeo:
     
    https://www.youtube.com/watch?v=0JQ3gAgy98Q
  4. Obrigado
    tigo deu reputação a vini.wav em J7 prime (G610) mic baixo   
    Boa tarde verifique se está passando corrente normalmente, as vezes algum capacitor danificou e não passa mais a voltagem certa...
    Ja peguei alguns casos raros que pó entupiu aquele buraco que da para o microfone, após uma limpeza eles voltam a ficar ok..
    Espero ter ajudado amigo, nos de um feedback sobre ...
    :)
  5. Gostei
    tigo recebeu reputação de rodrigo soares em Z play sem touch após atualização   
    Acho melhor tentar uma peça original... Downgrade em Motorola é sempre um problema...
    Tem algum fornecedor que possa indicar, que tenha certeza da peça original?
  6. Obrigado
    tigo deu reputação a winlink em [RESOLVIDO] J2 PRO FRP   
    tem aqui no clansoft postada dia 04/09/2018
     
     
    https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=3885
  7. Obrigado
    tigo deu reputação a gilcelio em [RESOLVIDO] J2 PRO FRP   
    agora ta facil va em configuraçao ativa usb e depois passa 1 rom
  8. Obrigado
    tigo deu reputação a Jay PI em Z play sem touch após atualização   
    A Google não vai resolver, isso não beneficia a eles, sobre o touch, é o mesmo esquema do G5S, desbloqueia bootloader, faz downgrade
  9. Obrigado
    tigo deu reputação a Marcelo Sousa em Z play sem touch após atualização   
    problemas semelhantes a este já aconteceu com a apple, e foi resolvido no mesmo seguinte vai acontece com o Adroid até porque impossível usa um aparelho sem atualizações sendo que a mesma esta disponível para no aparelho.
  10. Obrigado
    tigo deu reputação a Anderson Vieira em Moto G5 plus sem wifi   
    Ola,veja no manual do mesmo aqui o c.i responsável pelo wifi :https://www.clansoft.net/dl/index.php?a=downloads&b=search&in=&keyword=1683
  11. Gostei
    tigo recebeu reputação de Reginaldo almeida em Moto G5 sem rede   
    Fiz o desbloqueio do FRP novamente e desta vez deu sinal de rede...
    Obrigado...
  12. Obrigado
    tigo deu reputação a iGor Almeida® em Moto G5 sem rede   
    Pode fazer novamente! Se volta a acontecer você refaz o procedimento ate uma hora da certo, Comigo como faço pela UMT Dongle não fica assim, Mais o segredo é depois que você ativar o adb no penúltimo passo verifica se o aparelho inicia em modo fastboot, se nao iniciar voce espera o aparelho ligar e depois coloca em fastboot por fim coloca no cabo usb e pressiona o OK para finalizar. 
  13. Gostei
    tigo recebeu reputação de Reginaldo almeida em Moto G5 sem rede   
    Obrigado... Eu até tinha achado a sua resposta em outro topico, mas não entendi o que é o cqa test... Por isto postei a dúvida... Perdoe-me ...
  14. Obrigado
    tigo deu reputação a gentilho em Iphone 8 sem touch   
    so atualizar 11.3.1
  15. Gostei
    tigo recebeu reputação de Dr.Software em S6 edge Samsung Accounting   
    Então dancei... Vou continuar pesquisando...
  16. Gostei
    tigo deu reputação a Dr.Software em S6 edge Samsung Accounting   
    sim via box , sem box acho meio dificil fazer 
  17. Obrigado
    tigo deu reputação a Cleyton Moreira em K6 plus sem touch   
    coloca um pouco de solda no flex do touch e deixe em teste e poste resultado!
  18. Gostei
    tigo deu reputação a carmoua em K6 plus sem touch   
    amigo peguei uns 2 aqui com mesmo problema,e era a peça mesmo,ja tinha retornado duas vezes ate que comprei de um outro fornecedor uma peça de qualidade melhor e não retornou mais,graças a deus.
  19. Obrigado
    tigo deu reputação a Ivan kern nunes em Guia de Reparos Samsung   
    samsung j120 jumper teclas e microfone :
     

  20. Obrigado
    tigo deu reputação a Viktor Hugo em J7 NEO touch não funciona   
    amigo tenta trocar a peca pode ser versões que as vezes não são compatíveis  . 
  21. Obrigado
    tigo deu reputação a Reginaldo almeida em J7 NEO touch não funciona   
    Bom dia , tem umas telas que parou de funcionar por conta de atualização pode ser seu caso ai , fica Dica , sei que já tem umas telas compatíveis ...Boa sorte ..
  22. Obrigado
    tigo deu reputação a Cristiano de Moraes em E615 conector sim card   
    Veja aqui se te ajuda:
    http://www.clangsm.com.br/topic/110647-guia-de-reparos-lg/?do=findComment&comment=386943
     
  23. Gostei
    tigo recebeu reputação de Felipe Garcia em Moto X play "ponto de exclamação"   
    Pessoal... Entrou aqui um X play que ao tentar ligar aparece o desenho da bateria com um ponto de exclamação... Testei com uma outra bateria de um aparelho funcionando mas não resolveu... Quando ligo direto na fonte tbem aparece a mesma coisa... Aparentemente não vi sinais de oxidação... Alguém já pegou algo parecido? (Já tem um post sobre este problema, mas sem relatar solução... Além de ser antigo)
  24. Gostei
    tigo recebeu reputação de Ivan kern nunes em XT1635-02 botão power   
    Achei os botões... São realmente iguais aos do moto Z... Achei na placa do motorola A45 (antiguinho) e se não me engano, acho que serve também os do XT300...
  25. Gostei
    tigo recebeu reputação de Ivan kern nunes em XT1635-02 botão power   
    Achei os botões... São realmente iguais aos do moto Z... Achei na placa do motorola A45 (antiguinho) e se não me engano, acho que serve também os do XT300...
×