Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

  • Total de itens

    139
  • Registro em

  • Última visita

1 Seguidor

Sobre tigo

  • Rank
    Membro Clan
  • Data de Nascimento 10-07-1979

Informações do Perfil

  • Trabalho atual
    Técnico
  1. J7 prime problema no wifi

    Pessoal... Entrou aqui um G610 (J7 prime) que o cliente enviou para garantia com o seguinte defeito: Não acha redes de wifi... Ele até liga o wifi, mas fica procurando rede e não acha nada... O cliente falou que o GPS do celular tbém está com problemas... A autorizada não fez a manutenção alegando que o aparelho foi molhado... Abri o celular e não vi oxidação na placa, vi marcas de umidade na estrutura do aparelho... Alguém sabe qual o ci responsável pelo wifi e gps? Ou que tenha o esquema elétric deste aparelho? Lembrando que já atualizei o software e não resolveu...
  2. Moto G4 Carga falsa

    Explicando melhor: ele reconhece o carregador... fica o raiozinho lá, mas não sobe carga... Se a bateria estiver em 19% ele não sobe mais... Quanto ao flash... Foi a primeira coisa que testei...
  3. Moto G4 Carga falsa

    Fala pessoal... Entrou aqui um Moto G4 (XT1626) apresentando defeito de carga falsa... Testei outra bateria (retirada de um aparelho testado) e não resolveu... Conector de carga tbém está perfeito... Alguma sugestão?
  4. XT1626 trilhas de carga rompidas

    Anderson... Me desculpe, mas a que vc postou anteriormente e não esta acima funcionou sim... É que eu havia me esquecido do detalhe do flash desconectado e tentei carregar com o aparelho aberto... Agora conectei o flash e testei novamente, aí carregou normal... Vou deixar dar 100% e ocorrendo qualquer anomalia volto a postar sobre o tema... Obrigado...
  5. XT1626 trilhas de carga rompidas

    Funcionou não... Nem sinal de vida...
  6. [Resolvido]Moto X play carga falsa

    Obrigado matheus... Resolvi com a dica do Jsouza... Por favor, dê uma olhada na minha resposta logo acima... Mas vou dar uma olhada novamente no guia de reparo...
  7. [Resolvido]Moto X play carga falsa

    Opa... Fiz o jumper e agora está carregando normalmente... Muito obrigado... Só uma dúvida: este jumper força alguma situação anômala no aparelho? tipo uma situação que forçaria de alguma forma o carregamento colocando a placa em risco? Digo isto por causa da garantia de mão de obra que terei que oferecer...
  8. XT1626 trilhas de carga rompidas

    Obrigado... Mas não é bem isto... O ponto que vc destacou em vermelho na verdade é o GND e não o positivo e o que vc destacou em preto é o positivo. O GND não foi arrancada a ilha, mas a do positivo sim, ou seja, preciso puxar um jumper da ilha que foi arrancada do positivo (que é a do lado direito da foto)...
  9. XT1626 trilhas de carga rompidas

    Pessoal... Há pouco mais de 1 mês postei uma dúvida sobre jumper para recuperar as trilhas de carga de um XT1626... Me sugeriram colocar uma foto do paste afetada e eu acabei deixando para resolver depois... Como o post tinha mais de 30 dias resolvi abrir outro (me perdoem se o procedimento está errado) solicitando uma ajuda neste caso... Segue foto da trilhas que estão faltando...
  10. [Resolvido]Moto X play carga falsa

    Olá pessoal... Entrou aqui em moto X play com o famigerado defeito de carga falsa, ou seja, até indica que está carregando, mas a carga não sobe... Com o carregador conectado medi a tensão direto na bateria, apresentando-me o valor de 4.23. Tbém notei por uma rápida pesquisa neste fórum, num post que sugeria a retirada de um determinado componente, que o tal componente já havia sido retirado, ou seja, provavelmente já foi para uma outra assistência... Não troquei ainda o conector de carga, somente o ressoldei, pois "visualmente" encontra-se em perfeito estado... Tbém testei uma outra bateria (retirada de um outro aparelho já testado) e não obtive resultado positivo... Algum amigo teria uma outra sugestão para tentar solucionar este problema?
  11. [Resolvido]J500M FRP

    Ary... Deu certo... Usei aquele metodo de enviar por msg mas não permitia abrir a página web... Mas fiz por salvar a página web nos contatos, aí foi só alegria...
  12. [Resolvido]J500M FRP

    Oi Ary... Já havia tentado com o Clangsm call... ele faz a ligação de boa, mas o problema é depois...
  13. [Resolvido]J500M FRP

    Pessoal, entrou aqui um J500 que precisei atualizar a firmware. Fiz o procedimento coma ultima versão disponível no Sammobile (6.0.1 de 04/2017) e para variar cliente não lembra da conta google... Tentei todos os métodos que consegui achar para o desbloqueio, mas sem sucesso... Alguém me dá uma dica ? embrando que estou sem nenhuma box ativa...
  14. J7 erro na câmera

    Fala pessoal... Entrou aqui um J7 que está dando erro na câmera e seguinte mensagem ao tentar ativá-la: "evt or cal error please change your test device". Já resetei, atualizei, mas nada deu certo... Será que pode ser problema da câmera? Ou alguma outra sugestão?
  15. C2304 "Falha de criptografia"

    Fala pessoal... Entrou aqui um C2304 que apresenta a seguinte mensagem na tela: "FALHA DE CRIPTOGRAFIA"... Este aparelho já havia entrado para nós travado na logo e atualizou de boa, uma semana depois retornou com este problema... Tentei atualizar pelo Xperia companion, mas ele dá falha na atualização... Procurei no fórum e achei um post com o mesmo problema, mas sem sugestões de solução... Alguém pegou algo parecido?
×