Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

tigo

Membro
  • Total de itens

    136
  • Registro em

  • Última visita

1 Seguidor

Sobre tigo

  • Rank
    Membro Clan
  • Data de Nascimento 10-07-1979

Informações do Perfil

  • Profissão
    Técnico
  1. Anderson... Me desculpe, mas a que vc postou anteriormente e não esta acima funcionou sim... É que eu havia me esquecido do detalhe do flash desconectado e tentei carregar com o aparelho aberto... Agora conectei o flash e testei novamente, aí carregou normal... Vou deixar dar 100% e ocorrendo qualquer anomalia volto a postar sobre o tema... Obrigado...
  2. Funcionou não... Nem sinal de vida...
  3. Obrigado matheus... Resolvi com a dica do Jsouza... Por favor, dê uma olhada na minha resposta logo acima... Mas vou dar uma olhada novamente no guia de reparo...
  4. Opa... Fiz o jumper e agora está carregando normalmente... Muito obrigado... Só uma dúvida: este jumper força alguma situação anômala no aparelho? tipo uma situação que forçaria de alguma forma o carregamento colocando a placa em risco? Digo isto por causa da garantia de mão de obra que terei que oferecer...
  5. Obrigado... Mas não é bem isto... O ponto que vc destacou em vermelho na verdade é o GND e não o positivo e o que vc destacou em preto é o positivo. O GND não foi arrancada a ilha, mas a do positivo sim, ou seja, preciso puxar um jumper da ilha que foi arrancada do positivo (que é a do lado direito da foto)...
  6. Pessoal... Há pouco mais de 1 mês postei uma dúvida sobre jumper para recuperar as trilhas de carga de um XT1626... Me sugeriram colocar uma foto do paste afetada e eu acabei deixando para resolver depois... Como o post tinha mais de 30 dias resolvi abrir outro (me perdoem se o procedimento está errado) solicitando uma ajuda neste caso... Segue foto da trilhas que estão faltando...
  7. Olá pessoal... Entrou aqui em moto X play com o famigerado defeito de carga falsa, ou seja, até indica que está carregando, mas a carga não sobe... Com o carregador conectado medi a tensão direto na bateria, apresentando-me o valor de 4.23. Tbém notei por uma rápida pesquisa neste fórum, num post que sugeria a retirada de um determinado componente, que o tal componente já havia sido retirado, ou seja, provavelmente já foi para uma outra assistência... Não troquei ainda o conector de carga, somente o ressoldei, pois "visualmente" encontra-se em perfeito estado... Tbém testei uma outra bateria (retirada de um outro aparelho já testado) e não obtive resultado positivo... Algum amigo teria uma outra sugestão para tentar solucionar este problema?
  8. Ary... Deu certo... Usei aquele metodo de enviar por msg mas não permitia abrir a página web... Mas fiz por salvar a página web nos contatos, aí foi só alegria...
  9. Oi Ary... Já havia tentado com o Clangsm call... ele faz a ligação de boa, mas o problema é depois...
  10. Pessoal, entrou aqui um J500 que precisei atualizar a firmware. Fiz o procedimento coma ultima versão disponível no Sammobile (6.0.1 de 04/2017) e para variar cliente não lembra da conta google... Tentei todos os métodos que consegui achar para o desbloqueio, mas sem sucesso... Alguém me dá uma dica ? embrando que estou sem nenhuma box ativa...
  11. Fala pessoal... Entrou aqui um J7 que está dando erro na câmera e seguinte mensagem ao tentar ativá-la: "evt or cal error please change your test device". Já resetei, atualizei, mas nada deu certo... Será que pode ser problema da câmera? Ou alguma outra sugestão?
  12. Fala pessoal... Entrou aqui um C2304 que apresenta a seguinte mensagem na tela: "FALHA DE CRIPTOGRAFIA"... Este aparelho já havia entrado para nós travado na logo e atualizou de boa, uma semana depois retornou com este problema... Tentei atualizar pelo Xperia companion, mas ele dá falha na atualização... Procurei no fórum e achei um post com o mesmo problema, mas sem sugestões de solução... Alguém pegou algo parecido?
  13. Mesmo erro... Já tinha lido o post referente aos problemas causados por alguns usuários... Não tem como disponibilizar algum link externo para eu baixar esta firmware? Ou pelo menos me indicar algum site seguro para que eu faça o download?
  14. Eu vi agora... Mas está dando a mensagem: "algo deu errado"
  15. Pessoal, entrou aqui um G920i travado na tela Samsung... Atualizei o aparelho com uma firmware arquivo único baixado do Sammobile, ele atualizou sem problema, mas continua travado... Gostaria de passar uma firmware particionada, mas não achei nem no clasoft (sou assinante)... Alguém tem uma disponível?