genilson brandao

Membro
  • Total de itens

    25
  • Registro em

  • Última visita

Sobre genilson brandao

Últimos Visitantes

643 visualizações
  1. amigo anderson vieira mim desculpe a demora mas acabei esquecendo desse topico hj mim deparei com um com mesmo problema interrogacao na bateria peço ao amigo mas uma vez desculpas e pode fechar o topico nao vou ficar mas quebrando a cabeça com esse aparelho os q chegarem aki na minha loja com esse defeito nem vou mas pegar pq ja procurei de tudo e nao teve solucao obg a todos
  2. Ola amigos mim desculpe todos mais so quero ajudar vejo q tem muitos com o msm problema aki depois de pesquisar muito e nao encontrar nada sobre o defeito resolvi fazer uma analize e resolvei 3 aparelho aki com esse problema de bola cortada no lugar do sinal de rede. aki deixo essa imagem do g360m 100% resolvido obg a todos.
  3. aproveitando o topico to com um q liga tudo normal mas estar sem brilho ja troquei display o encaixe do display o diodo o ci e nada o foda tbm e q ele nao dar touch e o display dele acende normal em outro e o touch funciona de boa alguem mim ajude ai agradeco.
  4. procurei esse diodo e nao achei esse ta dificil ja liguei ele ate sem o flex de carga e continua do msm jeito
  5. estou com um com mesmo defeito na fonte trava em 008 de comsumo
  6. estou com um mas e zenfone 2 laser com esse msm problema ja criei um topico tbm e nada pelo visto nao tem solucao pq nimguem responde
  7. olar amigos estou com zenfone 2 laser q nao carrega a bateria fica com um ponto de interrogacao ja testei outra baeria e fica do msm jeito troquei tbm o flex de carga e nada atualizei tbm e nada o aparelho e meu ja comprei ele assim so mim falta testar outra frontal alguem mim ajude por favor ja liguei ate sem o flex de carga e nada se alguem souber der uma dica.
  8. o meu nao resolvi pq nao tenho outra placa pra retirar essa peca se for por mim pode fecha o topico pq eu nao sei fechar. vou esperar aparecer uma pra mim fazer esse procedimento valeu obg a todos q mim ajudou
  9. ja troquei o sensor mas msm assim nao adiantou nao consigo atualizar o soft pelo odin da falha esse ta osso.
  10. vc fala o sensor de prezeca ne isso ja efetue a troca de tbm vou fazer o teste e te falo o resultado no odin ele da falha nao atualiza tbm
  11. Olar meus amigos estou com j7 q funcional normal mas quando apaga a tela nao acende mas,mas msm assim continua ligado aperto no botao power e nada no home tbm nao acende conector o carregador e nao acende ja atualizei o soft troquei o power e nada testei outro frontal e tbm ficou do msm jeito ja nao sei mas o q fazer se alguem ja resolveu algum assim mim ajudem por favor.
  12. aproveitando o topico estou com um do msm jeito ja troquei bateria tbm abri nao vi nenhum componente esquentando fiz limpeza ressolda e nada esse ta osso.