Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

maurojr38

Iniciante
  • Total de itens

    7
  • Registro em

  • Última visita

Últimos Visitantes

270 visualizações
  1. maurojr38

    Nokia 630 sem som

    Não é amigo ja testei e tbm ja troquei o flex que liga o fone, é algum capacitor ou algo similiar só não sei qual pra fazer a troca.
  2. maurojr38

    Nokia 630 sem som

    Olá galera estou com um nokia 630 aqui na loja que não sai som no Áudio auricular (campainha) e nem no Auto Falante, ja fiz a troca das peças e já apliquei o software sei que é problema de hardware qual componente que terá que efetuar a troca?
  3. Olá pessoal. Meu Moto E recentemente desligou sozinho do nada e não voltou a ligar. Nem carregando, nem tentando forçar o boot com alguns comandos da Motorola... Pois bem, mesmo estando desligado, quando eu conectava ele ao PC, o Gerenciador de Dispositivos reconhecia como QHSUSB_BULK. Baixei o driver da Qualcomm e agora o Gerenciador de Dispositivos consegue reconhecer o meu Moto E dessa forma (lembrando: ele ainda está desligado). Pesquisei o que poderia resolver meu problema, e encontrei o tal do QBOOT UTILITY, que vem acompanhado do arquivo BLANKFLASH.BAT, o qual serve para 'reescrever' o bootloader e forçar o celular a ligar em modo bootloader (assim eu entendi). Porém, a única versão do blankflash que encontrei não funcionou. Um erro acontece quando o cmd tenta instalar os arquivos de imagem (.img) presentes na pasta (por isso desconfio que seja uma versão para Moto G). - - ENFIM: preciso de um versão do blackflash.bat para o meu Moto E XT1025 (ou, talvez, uma outra solução se alguém souber). Um abraço!
  4. maurojr38

    Conta Google LG X Power

    H220dsF tem algum outro procedimento sem ser na octopus
  5. maurojr38

    Conta Google LG X Power

    Estou com um aparelho bloqueado na conta do google este aparelho é o LG Power X quando faço o procedimento pela acessibilidade, touch assistant: ai quando clico na casinha para abrir o google da a seguinte mensagem "conclua a configuração para continuar"
×