Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

AndreTI

Membro
  • Total de itens

    21
  • Registro em

  • Última visita

Sobre AndreTI

Informações do Perfil

  • Trabalho atual
    Tecnico em informatica

Últimos Visitantes

353 visualizações
  1. LG k4 k130f tela branca

    já fiz tmb amigo
  2. Ola amigos estou com lg k130f que sta com tela branca, já coloquei vários displays, já ressoldei o conector, já troquei o mesmo, já ressoldei os filtros, já troquei os filtros, já fiz o jumper nos filtros e nada resolveu. O celular liga direitinho pós a som, já tentei procurar o esquema elétrico e não achei. se alguém já passou por isso e resolveu ou tem o esquema elétrico gostaria muito da sua ajuda obrigado dês de já.
  3. Moto x1 não carrega

    já tentei chefe não deu certo
  4. Moto x1 não carrega

    já fiz amigo esta tudo perfeito
  5. Amigos estou aqui com um moto x1 xt1058 que apresenta o seguinte defeito. Ele não carrega quando coloco o carregador nele ele aparece uma bateria com um ponto de interrogação, gostaria de saber se alguém já pegou um defeito desse e resolveu. Já troquei o conector de carga.
  6. Amigo Rafael foi a primeira coisa que fiz o conector estava perfeito mais mesmo assim troquei e ficou a mesma coisa
  7. Como sei que estão com defeito pois eles bons ficam do mesmo jeito, dão continuidade
  8. Estou aqui com um J5 metal sm-j510MN, ele reconhece o carregador mais não carrega ele para nos 4% desligado, ligado ele chega a descarregar total mesmo com o carregador. Gostaria de saber se aguem já passou por isso ou se tem o esquema elétrico desse modelo desde já muito obrigado a todos.
  9. Paulo de Deus o frontal dele esta bom testei com outra placa
  10. Amigos estou com um k10 TV 2016 ele liga tudo direitinho mais não parece imagem, o led do display acende mais não aparece imagem já troquei o frontal mais fica a mesma coisa se alguém já pegou um defeito e resolveu por favor gostaria de uma dica. Obrigado
  11. Amigos gostaria de uma ajuda, estou com um table't da samsung de 10" modelo GT-P5200 ele funciona quase tudo, menos o display que não esta acendendo os leds, se colocar um luz contra o display consigo ver funcionando, no caso gostaria de saber se alguém tem o manual de serviço desse modelo ou se alguém já passou por esse mesmo problema, se poder me ajudar fico muito gratos. OBS: não sei se é placa ou display pois não tenho um display para testar.
  12. iphone 4s erro desconhecido -1

    obrigado a todos pelas dicas mais infelizmente não deu certo.
×