Marcelo Ninaus 2

Membro
  • Total de itens

    22
  • Registro em

  • Última visita

Sobre Marcelo Ninaus 2

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

728 visualizações
  1. mas e possivel realizar a troca desse ci? como processo. nunca tentei nesse modelo em especifico. faco trocas de ci de touch, de carga e de audio mas na parte da home nao nao arrisquei ainda. agradeco qualquer informacao. Marcelo.
  2. Estou com um aqui na mesma situacao, funciona biometria e o clique funciona quando quer. ja testei varias telas e continua com o mesmo sintoma.
  3. Bom dia. estou com o mesmo problema nao da sinal nenhum na fonte coloca carregar tambem nao da consumo nenhum e nenhum sinal, creio que seja a pmu mesmo, porem nao tenho aparelho de sucata desse modelo para retirar esse componente. tem algum outro modelo que sirva? Obrigado desde ja
  4. Boa Tarde. Estou precisando do manual tecnico do samsung SM-G130BT alguem tem disponivel ai? esse modelo nao é o mesmo dos G130M e G130H. Grato desde já!
  5. Eu nao possuo box aqui. o aruqivo extraido é uma imagem nao é reconhecido pelo odin.
  6. Cristiano foi extamente essa rom que passei nele pelo odin e nao aceita o aruqivo frp. ele tem que ser colocado em extensao zip mesmo?
  7. J500M sem sucesso. fiz downgrade para versao 5.1.1 e tambem esta dando erro no odin. (obs: esse é o primeiro que estou fazendo é so simplesmente colocar o arquivo zip na aba AP e iniciar ou tem algo de diferente que necessito fazer? obrigado desde ja.
  8. Bom dia. estou com um que so mostra carregando e na realidade descarrega, esta com alto consumo 0,5mAh desligado na fonte, descobri que é o gerenciador PMIC (U4004) retirei o mesmo o consumo zerou porem logicamente nao carrega. Ha algum jumper algo assim que possa ser feito nesse c.i. levando em conta que nao há essa peca para substituicao? Grato desde ja.
  9. Boa tarde. ninguem mais pegou caso semelhante para poder nos auxiliar?
  10. Bom dia. Estou com um no mesmo defeito citado, porem esse ficou apos atualizacao de sw, creio que seja ROM ruim. estou efetuando testes aqui.
  11. ja troquei a peca por duas vezes comprei exatamente do mesmo modelo e continua no mesmo problema
  12. tbm estou precisando de uma rom mais atual aqui se alguem puder ajudar...
  13. Bom dia pessoal. Estou com 2 problemas aqui de aparelhos iphone 6s que foram vendidos por nos e estao com o seguinte problema, a camera nao fica no silencioso de nenhuma forma. apos algumas pesquisas reparei que aparelho é de linha de producao da asia, onde é obrigatorio o uso de som na camera, independente de estar com aparelho no silencioso ou nao. Alguem sabe se ha alguma alternativa ou solucao para esses casos? Att. Marcelo
  14. Bom dia. Estou com um iphone aqui travado no itunes depois que fui atualizar para a versao 10.0.2 ele esta dando erro -1. É o segundo que me acontece isso e trava na tela do itunes. alguem ja pegou esse erro? ja pesqueisei bastante e nao achei nada a respeito.