topcell1

Membro
  • Total de itens

    12
  • Registro em

  • Última visita

Sobre topcell1

Últimos Visitantes

784 visualizações
  1. já realizei a troca do sensores pra teste, não funcionou , creio que seja um reparo na placa
  2. entrou um aparelho em minha assistência, e o mesmo só funciona botão home, os sensores voltar e minimizar não estão funcionando. alguem poderia me ajudar a encontrar uma solução
  3. alguem já resolveu o problema de alta temperatura da bateria? apos alguns minutos no carregador aparece a mensagem de alta temperatura na bateria e cancela o carregamento. alguem poderia me ajudar a resolver esse defeito
  4. alguém teria uma solução para um moto g5s com trila do microfone rompida. algum jumper?
  5. amigo, tive o mesmo problema com um j710 em minha assistencia, pois o mesmo não aceita nenhuma rom 6.0.1 apenas 7.1 instalei a rom 7.1 mais recente da sammobile, tirei a conta frp e entreguei o aparelho ao cliente
  6. entrou um aparelho lg m250ds (k10 2017) o mesmo não estava carregando, substitui o conector de carga, o mesmo aparece quando conecto o carregador, mas não sobe a porcentagem da bateria. alguém já resolveu algum aparelho assim? alguém poderia me ajudar ?
  7. estou com um asus zenfone 2 (ze551) com o defeito de não liga. testei o mesmo na fonte de alimentação, e está ligando direto sem pressionar o botão power, retirei o botão e o mesmo continua ligando direto. alguem poderia me ajudar a encontrar os componentes responsáveis pelo botão power ??
  8. Estou com lg k10 na bancada com um defeito de áudio. Ele não toca(musicas, toques, etc), Não ouve(ligações). Alguém teria uma solução ?
  9. se teve pregresso mande resposta se deu certo
  10. descobri o problema, é o conector de bateria ,basta troca-lo (lucas alves)