rodrygoros

Membro
  • Total de itens

    39
  • Registro em

  • Última visita

Sobre rodrygoros

  • Data de Nascimento 10-02-1986

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

1.156 visualizações
  1. @Neto Penques já verificou o binário como @ElvisLuizS já até citou tópico. Pois se Room 7.0 se não me engano e binary 3 daí dá erro ao passar binary 2
  2. Fera vc tentou qual navegador? Aqui testei está normal
  3. amigo vc verificou qual binario dele pois se for diferente ela brica mesmo, qual a room que estava e qual a versao esta combination ex: versao combination COMBINATION_FAC_FA60_A720FXXU3ARB1_FAC3ARB1_CL12567279_QB17029153_REV01_user_mid_noship.tar
  4. obrigado, mais o a720f que tenho aqui nao estava nesta room dai nao tinha acesso google, mais tentei novamente o processo citado acima de nao passar via odin o cs e csc alternando e depois de algumas tentativas resolveu, agradeço a todos.
  5. estou com um a720f passei combination nele mais nao sai o frp, COMBINATION_FAC_FA60_A720FDXU3ARB1_FAC3ARB1_CL12565847_QB17029547_REV01_user_mid_noship.7z e a room A720FXXU3BRB8_A720FZTO3BRB1_ZTO tentei os procedimentos de nao passar cs e o csc mais sem resultados, passei via odin e pela octoplus, alguma outra alternativa
  6. estou com mesmo problema num j700m , encontrei no manual de serviço 3 termistores substitui os mesmos e nada, já troquei conector carga, a placa não tem sinal oxidação, já testei outra bateria, fiz um reflow na placa e nada, ela liga normal só na hora de carregar aparece temperatura baixa e desligado fica sinal bateria com um termômetro dentro. anexei fotos dos termistores talvez ajude vcs
  7. Tenho este veja se serve a510F ou s510M SM-A510F -SM-A510M -Troubleshooting.pdf
  8. amigo tenho este mostrando como g7102t veja esta esta correto, espero eque ajude GT-G7102T-TSHOO-7.pdf
  9. amigo testei varios pontos mais sem o esquematico ta dificil
  10. testei o youtube e mesmo assim não funcionou, reinstalei a room dele e tambem não funcionou, o manual de servico dele nao consigo encontrar tambem
  11. estou com um LG K220 o parelho foi molhado , realizei banho químico e substituição do conjunto lcd , o aparelho liga normal esta carregando só não esta funcionando a campainha tanto em chamadas quando para ouvir musicas, testei uma nova e verifiquei o flex de ligação esta ok, alguém pode dar uma luz pois nem o esquema elétrico tenho.
  12. boa tarde tenta esse jumper ja utilizei e resolvel
  13. amigos tenho do g610h derrepende possa servir [Hidden Content]
  14. amigo nao tenho intuito algum em atrapalhar postei aqui um resultado que consegui nao por merito meu, como citei foi de outro postei pois minha intenção é ajudar e desculpe a algum se acabei atrapalhando