W.Mandu

Membro
  • Total de itens

    45
  • Registro em

  • Última visita

Sobre W.Mandu

  • Rank
    Membro recente
  • Data de Nascimento 14-11-1994

Informações do Perfil

  • Trabalho atual
    Técnico na empresa Hospital do Celular

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. W.Mandu

    Moto G4 Plus Xt1640 Não da imagem Nem luz

    Tambem fiz esse procedimento e nada, infelizmente o cliente retirou da assistencia, mas obrigado pela ajuda
  2. W.Mandu

    Moto G4 Plus Xt1640 Não da imagem Nem luz

    Fiz como no tópico que me indicou e não deu certo
  3. Boa Tarde Clan Entrou em minha assistencia um moto g4 plus xt1640 que liga porem não da imagem, nem luz de fundo, comparei os valores na escala de diodo com outro dispositivo xt1640 que esta funcionando perfeitamente e os valores batem, antes dos testes ja coloquei diversas frontais e o problema persiste Desde já agradeço respostas
  4. W.Mandu

    J2 Prime Não registrado na rede

    Creio que sim, substitua eles e nos fale o resultado por favor
  5. W.Mandu

    J2 Prime Não registrado na rede

    Bom dia Se a trilha da antena estiver tudo certo, ressolde ou troque o componente OSC1000
  6. W.Mandu

    Moto C Plus não liga xt1726

    conectei e instalou o driver "Dispositivo de Entrada Usb"
  7. W.Mandu

    Moto C Plus não liga xt1726

    Boa tarde Clan Entrou em minha assistencia um moto c plus que não liga, ele consome até 0.11 com o botão power pressionado e logo que para de pressionar ele zera (como no video) aparelho não apresenta oxidação Desde ja agradeço a ajuda WhatsApp Video 2019-03-22 at 15.41.48.mp4
  8. W.Mandu

    [Resolvido] Moto G4 Plus só carrega até 10%

    tentou substituir o conector?
  9. W.Mandu

    J2 Prime Não registrado na rede

    Se o aparelho ja caiu na agua o primeiro procedimento a se fazer é a desoxidação ou limpeza como alguns preferem chamar, faça na placa toda e dê exclusiva atenção para os componentes responsaveis pelo sinal e antenas
  10. W.Mandu

    SAMSUNG G925f S6 Edge Não liga

    WhatsApp Video 2019-03-04 at 14.37.14.mp4 video do consumo do aparelho apos apertar o botão power e estabilizado em 0,27
  11. W.Mandu

    SAMSUNG G925f S6 Edge Não liga

    Boa tarde galera Entrou em minha assitencia um s6 edge g925f que nao liga, aparelho não apresenta oxidação, e aparentemente esta ok, quando coloco na fonte e tento ligar ele mostra 0.27 de consumo, as vezes indo até 0.33 e não tenho ideia do que possa vir a ser Desde ja agradeço a ajuda
  12. W.Mandu

    Iphone 4s tela apagada mas permanece ligado

    Bom dia galera, o grande problema era só acessibilidade ativada, quando iniciava ele apagava a tela e começava a falar (só que o celular estava com o som desligado) vou deixar aqui como solucionei -Primeiro dê dois toques na tela com 3 dedos -A tela vai acender - Depois é so fazer o caminho até - ajustes - geral - acessibilidade - voice over e desabilitar para selecionar um clique, para abrir o aplicativo ou clicar no item tem que dar dois cliques, para rolar a tela é com dois dedos se nao me engano
  13. Bom dia Entrou em minha assistencia um iphone com a tela quebrada que ao sair da tela da maçã aparece a tela de desbloqueio so que ela apaga em seguida e nao volta a aparecer, da pra ver que o celular mesmo depois da tela apagar esta funcionando pois acionando a chave de desligar o som da lateral o aparelhop vibra e quando coloco o carregador ele faz a notificação de carregamento,ja testei varias telas novas e o defeito persiste Desde ja agradeço a ajuda (VIDEO DO DEFEITO ABAIXO) WhatsApp Video 2018-08-24 at 10.25.37.mp4
  14. W.Mandu

    Motorola Xt1802 não da rede

    Bom dia entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa? desde ja agradeço
  15. W.Mandu

    Lenovo k10a40 Vibe c2nao da imagem

    Bom dia, entrou em minha assistencia um lenovo c2 que da todos os indicios que esta ligando mas não da imagem, encomendei nova frontal mas não voltou a dar imagem, somente acende os leds porem sem nenhuma imagem desde ja agradeço