Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

winlink

Colaborador
  • Total de itens

    157
  • Registro em

  • Última visita

  • Dias Ganhos

    1

winlink venceu a última vez em Janeiro 28

winlink had the most liked content!

Sobre winlink

  • Rank
    Membro recente
  • Data de Nascimento 29-05-1991

Informações do Perfil

  • Local:
    Parana
  • Local de Trabalho
    Amigos de profissão.
  • Trabalho atual
    operador de computador

Últimos Visitantes

1.012 visualizações
  1. winlink

    k350ds ñ liga / consumo só 0,03

    Bom dia a todos. Esse lg deu entrada com sintoma de não ligar, a placa não tem oxidação, não é problema de software, ao alimentá-lo pela fonte já se tem um consumo de 0.03ma (nada aquece), e ao pressionar power nada acontece, nunca antes peguei tal problema, então estou com dificuldade de encontrar o defeito já q para mim é um sintoma incomum, aos amigos que poderem dar uma dica agradeço, obrigado.
  2. winlink

    j320 Travado na Fonte

    Estou com um j320m exatamente com mesmo problema, não é software, porém esse cristal q fica embaixo do pmic ele é diferente dos outros q são quadrados tradicionais, vc conseguiu resolver seu problema ?
  3. winlink

    J700F com apenas 0.09 de Consumo.

    Estou com um j3 q tbm Est á assim, porém foi depois de fazer s troca de thermistor próximo a cpu, nesse caso fiz por ventura o reparo do boot mas msm assim permanece travado em 006, temos q descobrir se esse defeito se dá por falha na cpu ou na nand.
  4. winlink

    medusa pro d295f

    má conexão, fios longos, altere a voltagem e tente novamente.
  5. winlink

    Conta google Moto e4 xt1763

    só passar na umt, sai facil.
  6. winlink

    j5 g570m ñ liga

    Ressoldado pmic e aparelho voltou.
  7. winlink

    j5 g570m ñ liga

    Esse atc foi molhado e feito a desoxidação dele, ele esta carregando normalmente, porém nada acontece ao dar o power no aparelho, nos pads de botao power chega 3.9v, ( teria q chegar 1.8 correto?) porem no diagrama eletrico dele não consegui identificar a linha de power, para saber ql a tensão correta q deve ter no pad pw, e tbm ontem percorre a linha de power, se alguém tiver uma dica agradeço.
  8. winlink

    preciso de stencil

    Bom dia, comprei recentemente stencil para as principais bgas do mercado, porém o stencil não presta só de colocar um leve calor de apenas 200° ele empena de imediato, impossibilitando o reballing, a marca do stencil é AMAOE, e não encontro outro para comprar, alguém teria para venda algum stencil, preciso com urgencia para o modelo de bga 186/162 que é referente ao motorola moto e2.
  9. winlink

    xt1033, ao iniciar android desliga

    o que os colegas estão utilizando para reball? stencil universal? pois não acho pra comprar estêncil que sirva para os pm das principais marcas.
  10. Atc sofreu queda, e agora ao iniciar o android ele apare a mensagem "desligando" e desliga, feita a regravação do sw e ao inicializar ao terminar a instalaçãos dos aplicativos 56 de 56 ja desliga, se ficar em recovery permanece ligado normalmente, ao conectar ele na fonte para carregar a bateria o mesmo não carrega, aparece o simbolo da bateria carregando mas não tem consumo de corrente, suspeito do pmic mas não tenho estencil para reballing, alguma dica dos colegas?
  11. winlink

    motorola não carrega após erase

    não acredito q seja memória, pois geralmente para memoria ruim ela mostra algum erro na hr de dar erase, ou na hora de gravar alguma parte da flash full, adquiri a nova easy plus chega amanha pra mim estou no aguardo para comprovar, pois nela vem o adp emate
  12. winlink

    motorola não carrega após erase

    yes factory repair is successfully saved, however the device is still with corrupted bootloader, (008ma, qdloader)
  13. winlink

    motorola não carrega após erase

    Afim de testes, peguei 2 celulares motorolas ambos moto e2 (1523 e 1506), fiz backup completo mtb e bin particionado ( exceto system data e cache), feito isso foi dado um erase na memória, em seguida feito a flash do xml, com isso o aparelho não ligou ficou com bl morto, feito o smart repair o aparelho voltou a ligar, porém não inicia android, voltei manualmente atravez do partition os backups modem, modem1, modem2, persist, kpan, cid, e mesmo assim o android não inicia. A pergunta é o que esta errado?
  14. winlink

    xt1056 não aceita acima do 4.2.2

    testei todas elas, apenas a 4.2 inicia o sistema
  15. winlink

    xt1056 não aceita acima do 4.2.2

    Esse é um aparelho SPRINT, fiz o desbloqueio de BL dele para poder rebaixar da 5.1 para 444, porem a nica flash que ele aceita é a 4.2.2 ( q é um inútil e não tem portugues ) passei todas baixadas pelo firmware center, e como já disse a unica q aceita é a 4.2, as demais o aparelho fica na tela de desbloqueio de bl e não inicia. Alguma dica?
×