Italo Piazon

Membro
  • Total de itens

    13
  • Registro em

  • Última visita

Sobre Italo Piazon

  • Rank
    Membro Clan
  • Data de Nascimento 22-10-1994

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. verifica os capacitores que voce limpou se estao funcionando perfeito compare com os menos no esquema eletrico
  2. Bom dia entao entrou um aparelho aqui na bancada um moto g4 xt1625 esta aparecendo carregamento lento via USB, abri o aparelho verifiquei o conector estava faltando 3 trilhas de dados fiz Jumper para os ponto mais próximos de cada mesmo nao voltou alguem poderia me dar umas dicas do que posso fazer
  3. opa Boa Tarde estou com um g5 XT1672 ta funcionando tudo só que o telefone não dava sinal , fiz a consulta na blacklist mais o aparelho não estava bloqueado , abri o aparelho e constatei um pouco de oxidacao na Placa Fiz a Limpeza com álcool isopropilico e antioxid fiz a limpeza não voltou a funciona já tentei baixar o esquema elétrico mais não consegui achar o desse modelo os outro eu achei mais desse não estou mandando á foto da placa para poderem me dar alguma dica o aparelho (Obs: o aparelho não está dando sinal, a sim já troquei a plaquinha de baixo do conector )
  4. então amigo esta chegando, nao sei se eu expliquei direito mais o telefone esta com uma bateria com carga suficiente para ligar mais ele liga e dar que a bateria esta com 0% e desliga
  5. segue as imagem da placa , como eu falei placa nunca foi mexida apenas troquei essa plaquinha ai mesmo ela nao conectada no flex o telefone continua dando que a bateria esteja 0%
  6. Boa tarde para todos eu estou com um moto g5 na minha bancada que a bateria esta carregada com 100% testada em outro aparelho eu coloco no moto g5 ele liga e da que esta com 0% de bateria e desliga o telefone o conector esta com um pouco de oxidação mais fiz a troca da placaquinha do conector e continua com a mesma coisa dando que esta com 0% de bateria na placa mesmo nao tem nem uma oxidação placa alguem podeeria me dar alguma solução ??
  7. boa tarde ja efetuei 3 troca de conector de carga tanto como retirado de outro aparelho como novo mais continua com mesmo defeito
  8. BOA TARDE, ESTOU COM UM MOTO G1 XT1040 JA COLOQUEI A BATERIA PARA CARREGAR FORA ELE LIGA NORMAL SO QUE QUANDO EU CONECTO O CARREGADOR ELE DESLIGA , FICA A TELA PISCANDO E DESLIGA , JA FIZ A TROCA DE ALGUNS CAPACITORES E BOMBINAS PROXIMO AO CARREGADOR MAIS NÃO RESOLVEU ALGUEM PODERIA ME DAR ALGUMA DICA DE COMO FAÇO PARA RESOLVER ISSO ?
  9. Eu achei um iphone 5 alguém sabe se já tem desbloqueio para ele ?