Lyncon Kusminski

Colaborador
  • Total de itens

    55
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Lyncon Kusminski venceu a última vez em Outubro 27 2016

Lyncon Kusminski tinha o conteúdo mais apreciado!

1 Seguidor

Sobre Lyncon Kusminski

  • Rank
    Membro recente
  • Data de Nascimento 28-10-1998

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

714 visualizações
  1. Tentei utilizar um arquivo de root pro Binario 3 disponivel no clansoft, mas o aparelho não da boot. O ATC está no android 8.0 e o arquivo se diz pro 9.0, esse é o motivo de não iniciar?
  2. Alguém conseguiu solucionar? Estou tentando realizar o Root na versão 8.0, pra poder realizar o unlock pela octoplus, mas sem sucesso no root.. Se alguém tiver alguma dica...
  3. Pois passei a combination aqui, marcando todas as partições dela, removi o frp pelo ADB, e passei a full inteira, e troquei o CSC pelo HOME. Mas quando iniciou ainda estava com FRP...
  4. Ary, pra tirar o FRP devo passar a combination binary 5, remover o FRP pelo Adb, e após isso passar apenas o HOME_CSC da fullflash Brasil?
  5. Olá amigos, estou com um aparelho na mesma situação. Chegou a uma conclusão e/ou solução do problema?
  6. Chegou a remover conta google dele? Verificou se ele não ficou no modo CQATest?
  7. Atualização! Hoje passei uma rom que postaram no ClanSoft, fiz Hardreset. Quando iniciou coloquei um chip da oi e um chip da vivo, no chip da vivo, o hiperlink veio na hora! Segui o tutorial e liberou o FRP. Obrigado pela ajuda Jesi e pessoal do forúm! tamo juxxxxxxxxxto! [Hidden Content] (Link da rom que passei!)
  8. Aqui ainda não consegui. Fiz hard reset, mudei de chip e mesmo assim a mensagem vem sem hiperlink. Vou aguardar mais um tempo, enquanto o cliente tiver paciencia, pra ver se sai alguma combination pra ele.
  9. E deixou o chip até a outra mensagem chegar? ou tirou ele e colocou novamente?
  10. Entendi. Por acaso, lembra se demorou muito tempo a segunda mensagem?
  11. Você usou chip de qual operadora? Estou tentando com o chip da OI, mas a mensagem vem sem hiperlink... Mesmo fazendo Hardreset :( Sabe dizer qual versão do software ele estava/está? O Modelo é o SM-J600GT.
  12. Você usou chip de qual operadora? Estou tentando com o chip da OI, mas a mensagem vem sem hiperlink... Mesmo fazendo Hardreset :( Sabe dizer qual versão do software ele estava/está? O Modelo é o SM-J600GT.