dctcel

Membro
  • Total de itens

    39
  • Registro em

  • Última visita

Sobre dctcel

  • Rank
    Membro Clan
  • Data de Nascimento 25-12-1983

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. estou mesmo problema p696f congenlado dando loop sem sair logo da lg, ja tem alguma solução esse atc ?
  2. boa tarde a todos Estou com b-7300b com sistema auto cab, preciso colocar flash para funcionar como celular ,. Já achei sw drives e procedimento . mais firmware não consegui achar alguem pode me ajudar ? e/ou existe algum procedimento para voltar sistema do telefone sem flashaer ? . agradeço desde ja atodos tenha bom tarabalho..
  3. Boa tarde a todos !!! Estou precisando flashear nokia luminia está congelado logo da claro . ja baixei as flash. Não consegui fazer com que a função automática de seleção das flash funcione . a flash baixada vieram 8 arquivos pois não sei indentificar mcu ppm cnt adsp etc . observe imagem abaixo alguem saberia me ajudar e pode me ajudar porfavor
  4. dctcel

    e405 f

    Eu não tenho acesso por gentileza vc poderia baixar ela postar aqui ....ou se possivel copiar de outro atc pela vygis creio q esteja bugada as versões servidor vigis. e a postada aqui no forun e mesma servidor vygis mesmo assim flashei com ela por desencargo mais permanece do mesmo to precisando muito amigo se vc poder seria muito grato tenha bom trabalho precisando algo tiver no meu alcance pode contar . um abraço um abraço
  5. dctcel

    e405 f

    amigo porfavor mande link novamente
  6. dctcel

    e405 f

    boa tarde a todos me apareceu lg e405f reiniciando sozinho baixei flash dele pela vygis. flashei atc parou reiniciar . sendo que atc ficou aparência de menu atc chines e parece sistema androide dele sumiu pos nem hard reset funciona mais alguem sabe como resolvou esse problema ,como coloco androide novamente nele. usei flash baixado pela vygis pelo forun E405fAT-00-V10c-724-XXX-MAY-26-2012_GER_EN_ES_FR_IT_KOR_NL_PL_PT_SW. agradeço desde ja abraços atodos
  7. possuo a z3x whk e tenho odin aqui, o arquivo enviado naum sei em qual usar,agradeço a força
  8. 1º Post: mais ai broder, essa flash é pra qqual programa, so veio um arquivo, se puder me ajudar agradeço 2º Post: mais ai broder, essa flash é pra qqual programa, so veio um arquivo, se puder me ajudar agradeço
  9. amigos, preciso da flash do GT-S7500l, entro um aqui e não encontro a flash dele, urgente, grato
  10. mando buscar a rede manualmente e aparece a seguinte msg "Sem PLMN" Já fiz 3 atualizações de software com todos firmwares disponiveis no suporte da VYGIS e não resolveu o problema alguém teria arquivo eeprom extraido de outra atc bom para tentar ?
  11. boa noite a todos Estou com gd330 que não há rede.. não consegui indentificar sintomas de queda.. mesmo assim fiz retrabalho de resoldagem com fluxo circuito R.F verifiquei conector antena interna, fiz reset manual e pela vygis e atulizei sw permanece mesmo defeito e tbm fiz bendido reparo ...permanece com mesmo defeito, alguem teria digrama circuito R.f e/ou esquema elétrico para tentar solucionar esse problema agradeço desde já .
  12. alguem pode me ajudar com esse problema qual quer informaçao vai ser muito valiosa
  13. boa tarde amigos, pois estou com um atc ex245 com o touch inoperante ja troquei dois touch e msm assim nao voutou, abri o mesmo e resoldei a placa e nada, estou com estrema necessidade de solucionar isto e nao tenho mais recursos, se alguem puder me ajudar ficarei muito grato, obrigado
  14. boa noite a todos Estou com a1200e que indica ta carregando mais não carrega ,ja troquei carregador original, bateria original, conector carga e de bateria estão ok, já foram verificados , atulizei sw pelo rsd lite e pelo scout com duas flash de versões diferente baixada aqui no forun. e nada tbm fiz back up de parâmetros de bateria pelo scout outros atc bom ..permanece o mesmo defeito... consumo do atc esta normal na fonte ... tem bgazinho proximo conector de carga responsavel pelo carregamento tbm troquei subistituindo de outra placa e nada . alguem tem ja passou porisso pode me ajudar e/ou tem esquema de placa com diagrama e bloco do circuito de carga desse atc agradeço atecipadamente a todos.