Alô Bahia

Colaborador
  • Total de itens

    263
  • Registro em

  • Última visita

Sobre Alô Bahia

  • Rank
    Colaborador Clan
  • Data de Nascimento 01-07-1985

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

3.121 visualizações
  1. Quando tento fazer a flash pelo RSD da a mensagem que mostra na imagem. No AutoMotoGEX ele consegue flashar, mas creio que fica bugado. Fico no aguardo de alguma dica. Grande abraço!
  2. Estou com o mesmo aparelho na bancada, onde o cliente fez a modificação da ROM porém apagou o IMEI. Tentei passar a ROM Original e ficou com o mesmo problema citado pelo colega acima, porém não consigo resolver. OBS.: Ele está desbloqueado, como mostra a imagem acima.
  3. Pode me informar em placa? Obrigado amigo pela força.
  4. Olá moçada, É o seguinte, estou com o LG M700 aqui na bancada onde o cliente informou que está com o sinal de carregamento da bateria mesmo fora da tomada. Procedimento realizado: Fiz a troca do componente USB sem resultado positivo. OBS.: Após trocar o conector o ATC mostrou-se normal, sem o sinal de carregamento, mas após introduzi-lo no carregador e retirá-lo, o sinal se manteve. Alguém tem alguma dica? IMAGEM
  5. Qual box realiza esse Jtag amigo? Tenho a Octoplus e a Riff. Abraço
  6. Olá galera! Pesquisei aqui no Forum sobre esse assunto e achei alguns post, mas nada especifico ou com muito tempo sem resposta, por esse motivo decidi abrir um próprio. É o seguinte, estou com um ATC aqui na bancada que o cliente informou que do nada parou de funcionar. NÃO CAIU NÃO MOLHOU NUNCA ABERTO Então, abri o aparelho e realmente, o aparelho está intacto, sem nenhum aspecto de molhado ou algo visível em placa. Na fonte mostra após imprimir o botão power um valor de consumo não superior a 0,09v. OBS.: Ao conectar no PC o aparelho não dá nenhum sinal de conectado. IMAGENS
  7. Amigo, você poderia informar onde é esse CRISTAL OSCILADOR? Obrigado!!
  8. Ja tinha feito antes, mas sem êxito. Obrigado amigo.
  9. Amigo, desculpa invadir aqui o post do amigo. Mas estou com um com o mesmo problema, ja fiz de tudo e não funciona o flex power. O quer seria o PMIC que informa?
  10. Amigão, vou realizar e volto a postar resultado. Muito obrigado.
  11. Amigo, estou com o mesmo problema aqui. Aparelho liga normalmente, fica com a tela monocrática e desliga. Observem as imagens. Poderia informar onde foi a resposta que fez, e qual o componente responsável por esse erro? Obrigado!!
  12. Galera, desculpa, mas a cliente não quis aguardar o reparo. Preferiu levar em outra assistência. Tem gente que quer a façamos milagres. Obrigadoa todos.
  13. Acabei de remover esse componente pois estava sobreaquecendo excessivamente. Porém não removeu o curto.
  14. Cliente chegou na loja com o ATC em curto alto. Na fonte ao inverter a polaridade do + e - o curto some, nunca vi isso, primeira vez. Já removi tais componentes marcado em vermelho na foto abaixo, e nada de sanar. Alguma dica?