Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

marcosaeb44

Colaborador
  • Total de itens

    354
  • Registro em

  • Última visita

2 Seguidores

Sobre marcosaeb44

  • Rank
    Colaborador Clan
  • Data de Nascimento 01-02-1993

Informações do Perfil

  • Sexo
    Not Telling

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. marcosaeb44

    Remoção de proteção do Xperia

    parece que e uma conta xperia. Pelo que descobrir e como se fosse um icloud
  2. marcosaeb44

    Remoção de proteção do Xperia

    Bom dia amigos, estou com xperia Z3+ que o cliente não o código dele de destravamento com isso fiz a Atualização do aparelho para apagar tudo porem o código nao foi removido, qual procedimento devo utilizar para remover isso. Desde já agradeço.
  3. marcosaeb44

    Iphone 7 não funciona o microfone e auricular

    Foi resolvido ressoldando o CI controlador de áudio.
  4. marcosaeb44

    Iphone 7 não funciona o microfone e auricular

    parece ser o gerenciador de audio
  5. Aparelho esta com funcionamento normal no sistema com ressalva na hora de fazer uma ligação a opção VIVA VOZ na chamada fica desativada, a ligação e completada porem a pessoa não escuta a outra pessoa (AURICULAR) e a outra pessoa não escuta também (MICROFONE) porem o alto falante esta funcionando na campainha, auricular esta funcionando já testei em outro aparelho e o microfone no gravador não funciona porem creio que esteja normal pois uma vez entrou um aparelho com mesmo defeito e simplesmente abrir e limpei o sensor de proximidade e voltou. Nesse caso ja troquei ate o sensor a tecla a home (mais para o Touch ID), Atualizei o IOS e restaurei mais nada dar certo. Acho que deve ser algum setor da placa responsável por controlar o sensor ou a ligação, caso algum amigo tenha pegado um problema cabeludo desses e conseguiu uma solução agradeço a ajuda. Pode ser ate o diagrama elétrico da placa. Desde ja agradeço OBS: Quando desliga o aparelho ele demora a ligar por volta de +/- uns 5 minutos.
  6. marcosaeb44

    J7 não carrega e não entra no sistema

    Amigo com sua dica pude verificar que a placa esta sem esse CI e sem a Bobina, a pessoa que mexeu nesse aparelho por ultimo deve te tirado a peça ou não sei o que tentou fazer. Mas muito obrigado pela ajuda.
  7. marcosaeb44

    Solicite sua Flash Samsung Aqui

    Full ROM 6812B
  8. marcosaeb44

    J7 não carrega e não entra no sistema

    Boa tarde pessoal, estou com um J700M na minha bancada que o mesmo entrou que não entrava no SO com isso coloquei para fazer a atualização da ROM pelo ODIN mais o mesmo não era reconhecido no PC e verifiquei que também não carrega. Falei para o cliente que deveria fazer a troca do conector de carga, fiz a troca e continuou a mesma coisa. Testei a continuidade das trilhas e todas estão funcionando porem verifiquei que não me resistência quando coloco a ponta negativa do multimetro no terra e o positivo nas trilas de comunicação de dados, somente a positiva e negativa que me da resistência a POSITIVA. So que não consigo localizar o erro apos isso. Gostaria de saber se alguem ja pegou um problema desses. OBS: O cliente levou esse celular antes em outro Técnico que vez uma verdadeira lambança na placa, achei ate um resistor solto próximo ao encaixe do flex do Home. Ja soldei o resistor e não era isso.
  9. marcosaeb44

    G935F S7 Edge Não entra em modo Download

    O amigo ja resolvi como falei ai acima. Agora o negocio e que ele esta dando FAIL no ODIN. Mas obrigado pela atenção.
  10. marcosaeb44

    G935F S7 Edge Não entra em modo Download

    Esse da tecla Eu conheço sim, fiz mais não dava certo esperei o aparelho descarregar. porem o mesmo não atualiza pelo ODIN esta dando FAIL mesmo com FULL ROM. Será que só na box?
  11. Bom dia amigos, estou com esse aparelho que entrou na minha assistência e tinha uma atualização via OTA para instalar, foi feito a instalação porem ficou no Loop Infinito ai foi forcei o reinicio do aparelho e entrei modo recovery e resetei porem o mesmo agora fica com o LED AZUL e tela preta agora e não reinicia ou entra no modo Download para instalar a Stock Rom, alguém já pegou esse aparelho desse jeito. Desde já agradeço.
  12. marcosaeb44

    Moto G4 PLUS não carrega

    Obrigado, amigo.
  13. marcosaeb44

    Moto G4 PLUS não carrega

    Boa tarde, estou com um G4 Plus na minha bancada que entrou para entrar o conector de carga, efetuei a troca do mesmo porem não carrega, e o mais engraçado que quado conecta nele desligado não aparece a tela de carregando só quando liga o aparelho que mostra o raio na bateria porem não passa do valor que ja esta e as vezes ele perde carga, na medições chega 5V no diodo e na pinagem do conector de carga porem na bateria não chega nada (chega uma corrente muito baixa), alguém ja pegou caso assim.
  14. marcosaeb44

    G3502 NÃO DA IMAGEM

    Obrigado. Pode fechar o Topico.
  15. marcosaeb44

    J500M Tela azul

    Muito boa dica amigo, fiz a ressolda no PMIC e deu certo muito obrigado pela ajuda. Resolvido pode fechar o Topico. Obrigado.
×