guialves

Colaborador
  • Total de itens

    154
  • Registro em

  • Última visita

Sobre guialves

  • Rank
    Membro Clan
  • Data de Nascimento 10-04-1995

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.321 visualizações
  1. está chegando voltagem normal tanto no botão quanto no pê da bateria
  2. Boa tarde estou com um j7 prime que ao tentar ligar trava em 0.09 na fonte, ele parece que vai ligar na fonte mas trava em 0.09 já verifiquei os componentes responsável pelo controlador de carga estão ok, alguém tem alguma solução? por favor
  3. parabens amigo, mas vamos supor que eu estou aqui no clan desde 2013 (pode consultar e possuo somente a z3x e octoplus, e ainda sou a favor em compartilhar novos conhecimentos com ou sem box, inclusive eu tenho um metado desenvolvido somente por mim, quebra de frp s8 s8 plus binario 3, e nunca vou negar ajuda caso alguem precise, eu só não posto aqui por motivos de segurança e certeza que tem sapos de fora mesmo que nem uma assistencia tem aqui neste forum.
  4. por questão de não colocar aberto para todos, como sempre solta aqui e amanha ta tem video em youtube pedindo likes, e quando eu estava precisando de ajuda chegou varios "amigos" do clan me mandando mensagem pedindo 200 a 250 em deposito para me "ajudar" com esse binario, mas ao contrario só me manda uma mensagem inbox que irei estar dando suporte sem custo nenhum ou deposito.
  5. Amigo eu mesmo sozinho descobri um metodo de quebrar o frp do s8 plus binario 3
  6. bom dia amigo ele ja chegou com esse problema na loja ja
  7. verefique o 950, pois o 955 esta normal, o 950 não direciona. OBS: ja testei em 3 maquinas.
  8. boa tarde amigos estou com um 6s e ele só fica reiniciando na maça e tem horas q ele liga normal só q na hora q vai mexer ele desliga eu ja efetuei a troca da bateria e testei com duas genericas e uma original ficou mesma coisa ja desliguei tudo da placa deixei so o display plugado e ficou mesma coisa e é o display original, tentei por outro display e continua mesma coisa, esqueci de dizer atualizei o soft dele tbm pelo pc e nao resolveu nao sei mas oque pode ser alguem ja pegp algum assim obrigadoo
  9. os links não abrem mais na pagina de download, e quando pesquisa no clansoft não aparece mais combination, estranho não é mesmo?
  10. bom dia amigo achei o problema é o ci do wifi so q estou tentando tira e nao sai nem a pau acho q é a resina q ta segurando ele na placa e nao sei como vou tirar ela pra poder remover o ci
  11. ola amigo ele esta consumindo sem ligar a placa só de colocar os pinos da fonte ja da o consumo e fica oxilando entre 0.41 entre 0.61, e todas as funcoes estao funcionando perfeitamente quando liga o aparelho valeu obrigado
  12. boa tarde amigos estou com um 6s na bancada todo original nunca tinha cido aberto e esta com alto consumo na placa com ela desligada e a placa esta perfeita liga normal funcionando tudo certinho alguem pegou esse defeito e conseguiu achar o problema obrigado