centraldocell

Colaborador
  • Total de itens

    240
  • Registro em

  • Última visita

3 Seguidores

Sobre centraldocell

  • Rank
    Membro Clan
  • Data de Nascimento 01-04-2010

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Estou com um J6+ com alta temperatura,alguém me indica o thesmistor ou manual técnico.
  2. Olá bom dia. Sim concordo que toda ajuda é sim bem vinda, porém postar coisas sem lógica e complicado. Sim a maioria dos meus posts são pedindo ajuda, porém de 200 e pouco nunca tive resposta de 210 que seja. Mas sempre resolvi procurando outros meios. Não sou melhor que ninguém, aqui estamos pra aprender e pra ajudar uns aos outros. Mas só acho que devemos ter resultados mas eficazes. A pessoa só responder algo se tiver certeza pro tópico não ficar grande.
  3. Desculpa a expressão mas um tópico com um monte de resposta e nenhuma solução. ESSE fórum tá bem de membros viu, um fala pra respaldar o c.i de carga pra ver se volta o touch, outros falando a mesma coisa se é com escrita ou sem. Tá doido meus amigos vamos se atualizar.
  4. Pessoal estou com um Motorola X4 que o mesmo não Dá imagem. Ligo ele na fonte ele vibra mas não dá imagem, tenho 2 telas novas mas nada. Não molhou e o mesmo entrou somente prq não dava som.
  5. Samsung J2 prime da imagem ao ligar depois some mas continua ligado.
  6. Olq galera. Eatou com um lg k10 que o mesmo esta carregando sozinho. Sem conectar carregador, ja coloquei um conector novo e original, alguma dica?
  7. Galera estou com um motorola que o mesmo passa carga no conector de carga normal, porem não chega ate o conector de bateria. O que pode ser? Nao achei o esquema elétrico.
  8. Pessoal estou com um estou com um J600 que o mesmo nao molhou, mas nao funciona touch. A tela e nova e ja testei em outra placa e esta funcionando
  9. Os ledes tambem estão apagados, eu troquei o dc dc dele. Mas assim quando ressoldo a area ele liga normal. So desliar nao da mas imagem
  10. Pessoal estou com um estou com um J510 que o mesmo nao da imagem. Ressoldo o setor de imagem, a imagem volta, quando desliga volta sem imagem. Alguma dica?
  11. Galera estou com um J4+ que o mesmo fica só reiniciando. Alguém tem uma dica, já foi feito sistema. Não molhou nem nada, e novo o aparelho