Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

cleyton15

Colaborador
  • Total de itens

    728
  • Registro em

  • Última visita

cleyton15 last won the day on Março 25

cleyton15 had the most liked content!

8 Seguidores

Sobre cleyton15

  • Rank
    colaborador
  • Data de Nascimento 15-05-1983

Informações do Perfil

  • Sexo
    Male
  • Local:
    fortaleza/CE
  • Local de Trabalho
    sempre esta atualizado na minha profissão, e sempre disposto a ajudar os amigos como também ser ajudado por todos, obg!!!!
  • Profissão
    tecnico em celular

Últimos Visitantes

3.330 visualizações
  1. mesmo sem oxidação persista nela, depois coloque na fonte e veja se algum componente esquenta, se esquenta remova o e depois coloque a na fonte novamente!!
  2. eu uso a estacao de ar quente com pasta de solda fazendo movimentos circulares e vou lenatando aos poucos com uma pinça, mais se tiver alguns componentes fragéis ai uso uma mini retifica, mais essa mini retifica so pra ultimo caso!
  3. ola! poderia explicar esse topico com detalhe , do que é ou do que poderia ser!
  4. poste uma foto bem nitida do local meu amigo!
  5. solução de trilha rompida do moto g4 xt1640
  6. tambem peguei um que tava no logo, passei a rom e deu certo, dois dias depois cliente voltou, ficou do mesmo jeito no logo, ai fui passar a rom de novo, ele se desligou e nao ligou mais, mais pra minha sorte é que quando o cliente voltou depois da primeira rom, eu avisei que a memoria do aparelho estava ruim que possivelmente podera voltar o problema, como desligou e o cliente ja estava avisado, e falei que dessa vez tinha que trocar a placa, ele me autorizou a troca, comprei outra e ele pagou pelo servico!
  7. tente esse topico no meu caso eu reolvi removendo a blindagem e resoldando e outro so trocando esse c.i http://www.clangsm.com.br/topic/110615-moto-g4-xt1640-sem-audio/
  8. ja tinha testado e nao andiantou, mais obg pela dica!
  9. como nosso amigo falou, tudo é relativo essas frontais ruins podem sim matar a placa, elas superaquece o aparelho fazendo assim o forçamento de sistema, dos componentes e da bateria, mais tambem o defeito pode estar no aparelho a muito tempo, mais infelizmente veio a apagar depois que nos tecnicos abri o aparelho, ai depois da outro defeito e a gente leva a culpa porque antes a gente tinha mexido no aparelho,infelizmente o cliente não pensa assim!!!
  10. eu resolvi fazendo uma resolda nesse setor responsavel pelo audio, removi a blindagem e fiz uma resolda, podem encerrar o topico!
  11. ola amigos de bamcadas! estou com um zen fone 5 aqui a501, que ele liga normal aparece a imagem mais logo em seguida a tela fica escura, mais ele fica funcionando tudo so fica sem imagem, ja verifiquei oxidação (não tem), mais meso assim fiz a desoxidação troquei a frontal e fica do mesmo jeito, fiz software e continua na mesma, alguem ja pegou esse defeito!
  12. verificou se o conector esta encaixado perfeitamente, possa ser que esteja mal encaixado na hora da montagem!
  13. remova essas blindagens e veja se ha oxidação, se tiver faca uma desoxicação, se nao tiver faça uma resolda no c.i se na resolda nao resolver faça a substituição desse c.i.
  14. indentificou onde fica o c.i de imagem? se fez a resolda e nao deu certo faça a troca dele amigo.
  15. ja peguei varios aqui que a gente pensa em ser software, acabei de pegar um a5 que tava travado no logo sa samsung e passei varias rom´s e nada ai coloquei em outra frontal e funcionou, mais aida assim salvei a frontal, desmontei ela e estava oxidado nos componentes da frontal,.