Ir para conteúdo

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

yamm

Membro
  • Total de itens

    34
  • Registro em

  • Última visita

2 Seguidores

Sobre yamm

  • Rank
    Membro Clan
  • Data de Nascimento 02-02-1993

Últimos Visitantes

845 visualizações
  1. ja fiz o teste sem botao nao ligo ja testei com outros botoes e ainda nao ligo.
  2. boa tarde amigos eu estou com um nokia lumia 520 que entro para fazer a troca do botao power fiz a troca mas o mesmo liga sozinho e o botao nao funciona nem para travar se alguem tiver alguma solução para me passar desde ja agradeço, e se alguem tiver alguma imagem da area do power para me mandar desde ja agradeço.
  3. p920 3d tela escura.

    eu verifiquei o sensor de ligação mas continua com o mesmo problema sera que nao tem outra solucao para o senhor me passar?
  4. p920 3d tela escura.

    bom dia amigos eu estou com um p920 que esta com a tela escura ja testei com outro display o mesmo ligo normal testei, mas ao coloca a parte trazeira e parafuza o mesmo deu tela escura outra vez , se alguem tiver alguma solucao para esse caso espero que me ajudem por favor, desde ja agradeço.
  5. zq desliga com o chip

    boa tarde amigos eu estou com um zq quando o mesmo esta com chip ele liga mas logo em seguida desligamas sem o chip o mesmo fica normal nao desliga se alguem tiver alguma solucao me ajudem.
  6. i9505 flesh ativado

    boa tarde amigos eu estou com i9505 aqui na assistencia, quando eu coloco a bateria o mesmo liga aparece a logo marca ai desliga e o flash fica ativado, mesmo com o aparelho desligado o flesh fica ligado so desliga se tira a bateria, se alguem tiver uma possivel solucao espero que me ajudem desde ja agradeço.
  7. ola amigos eu estou com i9192 que entro apagado eu coloquei uma bateria com carga o mesmo ligo so que na parte inferior do aparelho esta esquentando eu fiz um retrabalho de leve mas ainda continua, sera que alguem tem alguma solucao para esse problema? desde ja agradeço.
  8. ola amigos eu estou com u e 405 que fica na tela inicial e depois a tela fica toda branca, ja apliquei um software ja dei o reset mas continua no mesmo, alguem poderia me ajudar a solucionar esse problema?. obs esse problema começo depois que eu retirei o senso.
  9. s7560 so fica na tela inicial

    boa tarde amigos eu analizei mas a placa e identifiquei que o botao power estava em curto fiz a troca e o aparelho volto a funcionar normal. mas obrigado pela ajuda caros amigos.
  10. boa tarde amigos eu estou com um s7560, que depois de uma queda ele so fica na tela inicial eu ainda nao achei uma solucao, se voces tiverem alguma solucao peço que me ajudem desde ja agradeços aos amigos.
  11. lg a395 desliga quando coloca sim.

    Senhor Rafael, tentei o hard reset, testei outros chips e testei outras baterias, porem não ligou.
  12. Boa tarde senhores, estou com um LG a395 que desliga sozinho quando coloco o chip, sem o chip ele liga normalmente, o aparelho do cliente apresentava sinais de oxidações, eu realizei o procedimento de desoxidações porem não solucionou, gostaria de saber se alguém já solucionou um desses?
  13. a395

    ola amigos eu to com um atc aqui na loja que entro para fazer uma desoxidacao foi feito a desoxidacao o aparelho ligo normal mas quando e colocado o chip o mesmo liga e logo em seguida desliga, se alguem tem uma solucao para esse caso alguem me ajude, desde ja agaradeço a todos.
  14. multlaser ms1 sem rede.

    Bom dia a todos, estou com um ms1 que ficou sem rede apos um reset, já verifiquei o IME mo black list, mas ele não esta bloqueado. alguém já solucionou um caso parecido. desde já agradeço.
  15. olá, boa tarde, solicito a vocês o manual técnico do ZQ L35,I desde ja agradeço
×