ivan prado

Membro
  • Total de itens

    53
  • Registro em

  • Última visita

1 Seguidor

Sobre ivan prado

  • Rank
    Membro recente
  • Data de Nascimento 22-07-1964

Informações do Perfil

  • Sexo
    Male
  • Local:
    santo andré sp
  • Local de Trabalho
    aprender e passar adiante, ajudar e ser ajudado,creio que esse seja o sentido de todo forum , sem isso nao teria sentido qualquer forum.

Últimos Visitantes

337 visualizações
  1. o programa abre normal, reconhece o atc, mas quando vc clika em conectar o programa trava e vc nao consegue colocar a velocidade, uso win 7 net framwok 4, alguma dica?
  2. olá amigos to com esse atc na bancada que nao chega tensao no botao power, entao ele nao liga porem ao conectar o cabo ele mostra carregando normal apertando o power nada acontece, já testado o botao tudo ok, sem consumo na fonte, nao tenho o manual service dele se alguem tiver uma dica eu agradeço1
  3. moto g2 quando reconhece chip mas nao dá torre, solde um fio esmaltado no c262 parte de cima, e isole a lata com fita kapton, solde a outra parte na antena inferior, testado por mim!
  4. SAMSUNG s4 I9505 nao liga com consumo de0,04 ou 0,05 na fonte, trocar C951 que está em curto.
  5. tem umas telas ching ling que ele fica sem a funçao de brilho, nao sei se é o caso e o botao seria bom ver a continuidade dele!
  6. manual g 360bt aguem tem? agradecido!
  7. L3 Block Diagram & Schematics XT1025 V1.0 (2).pdf
  8. Manual Serviço Técnico s7582.rar
  9. MANUAL SAMSUNG G360H.rar
  10. que bom que deu certo valew!
  11. de 0.020 para baixo, costumo avaliar como software, mas tambem pode ser fisico, verifique a bateria teste outra, ou vá para o lado de software, boa sorte!
  12. este ci é respoponsavel por controlar a carga, faça uma limpeza ,ressolda, ou até mesmo a troca, mas verique tambem o display como a amigo disse, boa sorte!
  13. sim , fiz esse mesmo procedimento, placa totamente pelada sem proteçao nehuma, o problema é que com 0.02 nao esquenta nenhum componente, nao sei se no congelante vai revelar, mas nao tenho no momento!
  14. olá amigos to com um esse atc na bancada que liga normal, porem se descarregando desligado, ligando na fonte apresenta consumo de 20mah(0.02) , está obvio que a bateria se descarrega devido a esse consumo, já testei todas bobinas conector usb e capacitores ,nao encontrei o defeito, alguem já pegou um assim? agradeço ajuda dos colegas!