matheus_mazone

Membro Clan
  • Total de itens

    377
  • Registro em

  • Última visita

3 Seguidores

Sobre matheus_mazone

  • Rank
    Avançado Clan
  • Data de Nascimento 07-06-1983

Informações do Perfil

  • Sexo
    Male
  • Local:
    Iporã Paraná
  • Interesses
    meu interesse é expandir o conhecimento na área técnica e compartilhar conhecimento.
  • Ocupação
    tecnico de celular
  1. amigo o que aconteceu com o mic. rompeu trilha o o senhor não tem um origi pra substituir?
  2. boa tarde galera, feliz ano novo a todos estou aqui na loja com um cliente que esta com um problema no mylink do onix ltz 2014; diz o cliente que no consegue assistir videos com o carro em movimento, tive dando uma pesquisada no youtube e vi vários videos dizendo que existe a possibilidade de fazer uma atualização via software. alguém tem ideia de como fazer. ???
  3. amigo clan soft só acessar
  4. amigo manda foto do mesmo para melhor poder ajudar.
  5. ola amigo toninho ja fiz software sim. e nada ja na fonte fica igual com a bateria consumo normal quando coloca o cabo da bateria ai aparece a imagem na tela
  6. o que pude perceber também que ao conectar o carregador a tela acende. ai não tem mais nenhum problema funciona normal. só quando liga que fica a tela apagada. depois funciona normal.
  7. bom dia galera estou com um lg d685 liga só que fica com display apagado por um tempo, depois liga normal, mais isso demora uns 15 minutos, alguém já viu isso. detalhe já coloquei dois display original e mesma coisa. placa ta sem oxidação
  8. amigo tome muito cuidado ao manusear essas placas, são muito sensível, pode ter danificado algum componente ao manusear ou até mesmo peça de ma qualidade pode ter danificado a placa , sempre uso luva para executar qualquer procedimento em um celular pois exite mita energia estática na área em que trabalhamos, pra ferrar com algo no atc é bem fácil
  9. amigo existe uns componentes perto ao conector do display parece um carrapato com varias pernas troque o mesmo. boa sorte
  10. essa do hard havia me esquecido, pois já resolvi vários com o touch e também o hard apos flash.
  11. como o amigo senhor weslley citou faça o hard reset se nao resolver verifique o sensor de proximidade
  12. amigo pode ser sw faça um rest e ja era. ja peguei vários assim isso é problema de sw.
  13. bom dia galera sei que muito de nos estamos sofrendo com esse problema porem eu resolvi com a ajuda de um amigo. segue em anexo http://www.clangsm.com.br/topic/109442-sony-c3-erro-no-processo-google/ senhor moderador creio que pode fechar o tópico
  14. bom dia amigo Wesley Neres procedimento realizado com sucesso. obrigado . senhores moderadores pode fechar o tópico