matheus_mazone

Colaborador
  • Total de itens

    456
  • Registro em

  • Última visita

  • Days Won

    1

matheus_mazone last won the day on Dezembro 20 2016

matheus_mazone had the most liked content!

4 Seguidores

Sobre matheus_mazone

  • Rank
    Avançado Clan
  • Data de Nascimento 07-06-1983

Informações do Perfil

  • Sexo
    Male
  • Local:
    Iporã Paraná
  • Local de Trabalho
    meu interesse é expandir o conhecimento na área técnica e compartilhar conhecimento.
  • Profissão
    tecnico de celular
  1. é confiavel
  2. boa tarde amigos e colegas, estou com um sony aqui na bancada ja faz uns dias o mesmo esta com codigo de subsidio, ja fiz varias pesquisas e buscas e nada, ja tenteni com um amigo a aqui no clan que é o senhor heitor luis, e nada, alguem pode me ajudar com esse atc
  3. amigo estou com um aqui na bancada a mesma coisa, detale apos passar varias flash o mesmo ja nao liga mais
  4. oi amigo http://www.clansoft.net/dl/index.php ai tem tudo
  5. amigo ja passou um flash no atc e de uma olhada nas novas atualizações de perfil
  6. provável tenha queimado o chip quando o mesmo danificou o slot do sim card, acredito que se o cliente fizer outro chip vá funcionar normal. ja peguei casos aqui na loja que o problema estava com o numero do cliente. mais de todas as formas noa custa tentar. só mais uma coisa amigo Gabriel de uma olhadas nas novas regras sobre atualização de perfil e boa sorte
  7. amigo evite poste desnecessários o senho ja fez o mesmos agora a pouco, e sem mais delonga atualize seu perfil e de uma olha nas regras do clan.
  8. amigo já verifico se o atc não esta na black list? se nao segue em anexo https://www.consultaaparelhoimpedido.com.br/public-web/home?cid=233135
  9. obrigado por retornar, ficamos felizes em poder ajudar. amigo só de uma olhada nas regras de Atualização de perfil.
  10. boa amigo resolveu aqui na minha assistência...
  11. amigo ja verificou black list https://www.consultaaparelhoimpedido.com.br/public-web/home?cid=233135
  12. amigo de uma olhada talvez te ajude http://www.clangsm.com.br/topic/105328-motorola-3°geração-sem-iluminação-lcd/
  13. verdade senhor andre ja peguei alguns assim que era só o bt pw mesmo
  14. pesco licença ao senhor moderador Aldinei José, já guei alguns aqui na loja com o mesmo defeito porem resolvi, era solda fria no conector de do flex, fica a dica galera verifique o slot de conecta do flex do sim card faça uma ressolda com ferro de solda nos polos e boa sorte. ja aproveitando leia http://www.clangsm.com.br/topic/1404-atualize-seu-perfil/
  15. ja verificou a bleck list verifique antes de fazer poste desnecessários http://www.clangsm.com.br/topic/52999-iphone-4-sem-sinal/ http://www.clangsm.com.br/topic/58869-iphone-4-sem-sinal/ http://www.clangsm.com.br/