Marcello Barbosa

Colaborador
  • Total de itens

    217
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Marcello Barbosa venceu a última vez em Agosto 22 2018

Marcello Barbosa tinha o conteúdo mais apreciado!

5 Seguidores

Sobre Marcello Barbosa

  • Rank
    Membro Clan
  • Data de Nascimento 15-06-1969

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Essa combinação é do "F" o que tenho aqui é J400M, receio danificar o ATC.
  2. Não há combinação para o binário 4, ou pelo menos ainda não encontrei.
  3. Olá companheiros Estou com um J400M binário 4 pra fazer FRP. Com os métodos postados no ClanSoft não obtive sucesso, pois o referido ATC não é de gaveta de chip, sendo assim o procedimento de tirar o chip não funciona. No binário 3 resolvia esse problema com um downgrade, mas no 4 não encontrei os arquivos para tal. Alguém já descascou esse abacaxi? Desde já, obrigado a todos!
  4. Descobri o que estava dando errado! Após contato com o Ary Braga, fui informado que o erro se dava pelo fato do meu drive estar cheio. Após a exclusão dos arquivos, que lá estavam, deu certo.
  5. Fiz o procedimento do tutorial, e quando clico em fazer uma cópia da erro ao fazer uma cópia, alguém ja se deparou com isso??? Alguma sugestão?
  6. Olá companheiros, Estou com um XT 1941-3 que, segundo o cliente, o mesmo estava carregando em seu automóvel, de repente o aparelho reiniciou e quando voltou parou de carregar. O aparelho permanece ligado, se ficar plugado no carregador, mas não carrega. Alguém já se deparou com algo semelhante?
  7. No meu caso subiu a rede após escolher BP Tools. Poderia me dizer como faço para reparar o modem?
  8. Olá companheiros, estou precisando do arquivo Blankflash para o XT1635-02. Alguém teria? Desde já obrigado a todos!
  9. Rodei a CSC indicada, por duas vezes, e os Apps não voltaram. O que pode estar errado?
  10. Olá companheiros, estou com um XT1926-8 sem Wi-Fi, sem IMEI e com banda base desconhecida, Quero fazer o desbloqueio do bootloader, para passar uma firmware downgrade e em seguida passar a última versão, para solucionar o problema. Porém como o mesmo se encontra sem rede e sem Wi-Fi, não consigo ativar a OEM, para fazer o procedimento. Alguém teria uma dica para resolver esse problema? Informo ainda que já passei a última versão que consta no ClanSoft, porém não obtive sucesso. Desde já obrigado a todos!
  11. Fiz todo o procedimento, conforme o descrito acima, e não foi. Tentei tanto pelo twrp, como pelo novo método, via odin. Em ambos, quando vou entrar no twrp a tela fica preta, só retornando a "vida" quando pressiono volume - e power juntos (Ele aparece o logo com o modelo do celular e em seguida apaga novamente, só voltando após passara flash 8.0.1 4 files da descrição) Alguém ja se deparou com essa realidade? Lembrando que já voltei vários com esse método, logo: conheço o procedimento. Desde já obrigado a todos!