belon

Membro
  • Total de itens

    40
  • Registro em

  • Última visita

1 Seguidor

Sobre belon

  • Rank
    Membro Clan
  • Data de Nascimento 21-04-1986

Informações do Perfil

  • Trabalho atual
    sou tecnico
  1. belon

    Asha 501 jump da tecla power

    to aqui que cliente arrancou a tecla power preciso de jumper nokia 501 rompeu as trilhas
  2. belon

    Lumia 520 Modo Avião

    to com 520 e 620 nao sei oque pode ser fica modo aviao nao desativa
  3. belon

    s5222 não lê cartão de memória

    ja vi com lupa ta entaquito ++ acho que tem algum componente queimado mais nao sei qual
  4. nao tem oxidaçao nenhuma se alguem poder me ajudar fico grato ja fiz flash mais nao resolveu o problema
  5. belon

    nokia 303 insert sim

    essa foto ta ai
  6. belon

    nokia 303 insert sim

    nokia 303 alguem sabe o que pode ser nao le o chip nao tem oxidaçao ficarei grato
  7. belon

    t375 fone de ouvido conectado

    preciso de um jumper mesmo
  8. belon

    t375 fone de ouvido conectado

    nao resolveuu aindaa]
  9. belon

    t375 fone de ouvido conectado

    alguem pode me ajudar nao tem oxidaçao se alguem saber algum juper fico acradecido
  10. belon

    s5360 não funciona áudio...

    alguem sabe o que pode ser funcionava normal depois que troquei o conector de carga parou de funcionar orucular quereia saber sem tem algum jumper perto do orucular
  11. estou com c375 com display branco perto do componetes resposaveis pelo display tem uma trilha oxidada alguem sabe algu jumper
  12. belon

    soluçao c300 sem microfone

    so vc tirar com a estaçao de ar quente com muito cuidado jumper e funcional mais eu nao gosto muito
  13. belon

    soluçao c300 sem microfone

    soluçao peguei microfone do gt360 de uma sucata coloquei no c300 fico file espero que tenho ajudado
  14. espero que tenha ajudado passei varias firmaware nao voltou so voltou com full flash da tim do forum
  15. fui fazer um desbloqueio da vivo jumper mg160 ficou sem campanhia qaundo passei a flash ficou sem campanhia da baixei full flash da tim do forum voltou funcionar o a campahia e sinal ficou cheio