danyel

Colaborador
  • Total de itens

    521
  • Registro em

  • Última visita

Sobre danyel

  • Rank
    Avançado Clan
  • Data de Nascimento 25-05-1973

Informações do Perfil

  • Sexo
    Masculino
  • Local de Trabalho
    DÚGORDO ASSISTÊNCIA TÉCNICA EM CELULARES E TABLETS
  • Função atual
    Reparo de placas, troca de peças, reparo e atualização de software em geral!

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Samsung s4 modelo L720t.03 feito desbloqueio mas ele não faz ligação ao tentar apresenta o erro Connection problem or invalid MMI code
  2. galera sei que o post é antigo mas ví 3 posts aberto sem solução do mesmo defeito, então não quis abrir mais 1... e acabou de entrar um aqui para mim com o mesmo problema gostaria de saber se alguém descobriu algo?
  3. Bom dia galera estou com um problema moto z2 xt1710 ele entrou aqui por que foi molhado e o touch não funcionava, fizemos uma desoxidação e troca do conector do lcd e o mesmo voltou a funcionar...depois de um tempo ele começou aparecer linhas no lcd e parou de mostrar imagen achei que fosse o conector porem ja substituir e refiz as trilhas e nada adianta, vocês saben como resolver esse problema?
  4. Então cara eu também nunca me deparei com esse problema e não ser conector de carga mas o cliente disse que colocou o carregador aí ele esquentou e o mesmo também depois disso não quis mas carregar
  5. Perdão amigo escrevi errado troquei o conector de carga por um original e 1 paralelo e também não resolveu quando coloco ele em factory modelo ele mostra carregando ligado sem está neste modo ele só mostra desligado o raio a porcentagem depois desliga e faz dinovo
  6. Bom dia pessoal estou com um problema Moto G6 plus xt1926 ele aparece o raio depois a porcentagem mas não carrega, Já fiz a substituição do conector bateria e já fiz atualização de software e o aparelho continua com o mesmo problema alguém pode me ajudar?
  7. Instale uma rom 8.0 que deve sanar o seu problema!
  8. Estou com o mesmo problema só que no meu caso ele começa a instalação e aparece uma exclamação com o android morto e desliga com 25 por cento da instalação ai liga dinovo com o mesmo erro
  9. Sim, o que acontece é que os microfones vendidos não funcionam comprei de fornecedores diferentes mas o resultado foi o mesmo sem nenhum som ou com chiado, então comprei uma placa com defeito e retirei os microfones e foi resolvido ficou 100%.
  10. Então amigo foi com este arquivo que executei o procedimento e sem exito!
  11. Então amigo fiz o tutorial pelo windows e quando coloco o cartão no aparelho aperto volume menos e power para iniciar o processo nada acontece
  12. Estou com o mesmo problema aqui amigo até agora não achei solução estou tentando consegui microfones originais para ver se funciona