Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

AlanRJ

Colaborador
  • Total de itens

    319
  • Registro em

  • Última visita

Sobre AlanRJ

  • Rank
    Colaborador Clan
  • Data de Nascimento 09-06-1983

Informações do Perfil

  • Trabalho atual
    Técnico em Telecomunicações
  1. [Download] .OPS & .PIT

    Sansung galaxy tab 7.7 GT-p6800 16gb 3g: arquivo pit:GT-P6800 Flasher + Pit.rar
  2. Problema resolvido. Foi feito uma formatação do meu pc por suspeita de conflito com algum hardware e depois reinstalado os drives da setool 3 100% funcional. agradecimentos para ary braga que me ajudou a solucionar o problema e tb agradeço a Marcio pela grande ajuda que deu. muito obrigado.
  3. eu fiz de tudo, agora mesmo não tenho mais nada para fazer retirei todos os drives novamente, peguei todos os drive do smartcard egate reinstalei um por um. manualmente.antes disso começou a dá um problema dizendo que o hardware conectado estava fucionando com uma tensão alta. depois voltou ao normal, mais do mesmo jeito ainda não reconhece o smart cardm, já pesquisei em diversos topico como posso resolver esse meu erro mais sem sucesso. to desde ontem com esse quebra cabeça, hoje to de cama e ainda to tentando instalar essa box. eu já cansei vou entrar em contato com quem me forneceu e tentar ver se resolver o meu lado. mais por enquanto o tópico fica em aberto para sugestões que possam resolver esse meu problema. pra mim seria fácil resolver do que trocar, mais se o caso for troca não tem jeito. obrigado
  4. fiz de tudo que vc me li sobre a situação do felipe, mais a minha é diferente, acontece o segunte eu instaço tudo normal os drive a unica coisa que não consegue instalr é o smart card aparece como despositivo desconhecido, já baixei todos os drive o e-gate possivel e nada. vai outro print depois de eu desinstalar e instalar novamente a setool3
  5. Pessoal infelizmente eu não sei mais o que fazer essa setool chegou hoje, passei meu dia inteiro tentando instalar ela irei postar os prints de erros que esta me informando. a primeira não reconhece o smartcard no gerencador de hardware o proximo print é eu executando o programa: Observações: Já instalei e reinstalei todos os drives necessário, revirei post por post de possiveis soluções, já troquei por várias versões de software já tentei instalar em outro pc(formatado) e simplesmente eu não consigo ter acesso a box. espero ter alguma ajuda.pois a box chegou ontem.
  6. olá caros amigos, me desculpe pela minha inexperiencia sobre esse assunto. venho por meio deste post tirar uma duvida de como instalar a box setool 3, que oi comprada aqui pela cell master. e de como proceder qual a versão que devo instalar tanto para lg quanto para sonyericsson. agradeço a ajuda.
  7. O microfone do C275 pega no S5620b?

    veja esse post [Hidden Content]
  8. c105 display branco

    existe diversas dicas que eu vi aqui, mais tem algumas que não foram citadas: Já fez uma resolda leve na placa com fluxo. uma limpeza no ultrason. para completar a dica. as vezes algumo oxidação pode estar ocorrendo.
  9. c105 display branco

    tem um possivel problema que pode tb ocorrer é saber se foi trocado esses componentes com mesma referencia do que etsa no esquema deste atc,se vc colocar um componente desse com referencia diferente não adianta nada, vai continuar com o mesmo problema. fica minha dica. boa sorte
  10. lg T-300 sem iluminaçao!!

    prezado amigo como nosso amigo julio tinelli falou é bom com um manual técnico, mais irei postar precisamente o componente que vc deve ressoldar ou troca que é responsavel pelo led do display. segue a imagem Faça uma ressolda de leve nesse C.I com cuidado para não danificar se possivel passe fluxo nele e ressolde por trás da placa. boa sorte
  11. prezado amigo, ficaria dificil lhe informar como proceder de forma correta para correção do seu problema se vc não ter alguma noção de termos técnicos para reparo, mais vai uma dica troque a campainha. isso pode resolver. ou arrume alguma pessoa de confiança para levar para vc em uma assistência. boa sorte e melhoras
  12. Samsung C-3300i Não da Imagem

    Prezado amigo. façla esses procedimento faça uma troca do display para descartar o problema, se caso não resolver resolde uns componetes que fica perto do conector do lcd, coloque o atc no ultrasom e verifique se continua o defeito. post o resultado
  13. ok então amigão, caso vc não queira desistir estou te enviando um post com o esquema deste atc. procure na aba headphone, e vc verá os componentews responsaveis. abraços esquema gx200
  14. nokia x1 -01 sem ler hum chip....

    Prezado amigo. tente baixa o esquema dele e veja e de outras sucatas de nokia que vc tem veja a referencia do cristal do seu e compare com os dos outros pode ser que vc ache um identinco ao do X1-01. fica minha dica. boa sorte
  15. lhe passarei a informação mais detalaha, esse incone do fone de ouvido ele pode aparece por um curto no conector, se vc não retirar esse curto vc não vai conseguir tirar esse incone, fazendo fica inoperante o auricula e o microfone. estou te mandando uma foto ilustrada para seu problema. fdaça esse procedimento, resolde esses componentes marcados e retire o conector, qualquer coisa poost. e não se esqueça de agradecer aos amigos que estão ajudando. boa sorte
×