williamwem2305

Membro
  • Total de itens

    115
  • Registro em

  • Última visita

1 Seguidor

Sobre williamwem2305

  • Rank
    Colaborador Clan
  • Data de Nascimento 23-05-1990

Informações do Perfil

  • Trabalho atual
    Tecnico de manutencao Celular
  1. williamwem2305

    Nokia E72 descarregando

    Olá, então ligue o aparelho na fonte e verifique o consumo , dependendo se for muito alto irá esquentar a placa ...ai vc vai poder saber qual componente está esquentando e trocar ... agora se o consumo não for tão alto assim ... fica mais dificil !
  2. williamwem2305

    nokia 5800 não le cartão memoria

    verifique os contatos do conector tente ressoldar , se não der troque esse filtro
  3. williamwem2305

    x2-01 Rm-709 Não ativa bluetooth e radio.

    corrigindo , os dois links sairam iguais ... o esquema elétrico esta aqui http://www.clangsm.com.br/vb/nokia/42-manuais-t%E9cnicos-nokia.html#post432
  4. williamwem2305

    x2-01 Rm-709 Não ativa bluetooth e radio.

    pra vc ver tem o esquema elétrico do 2310 disponivel nesse link : http://www.clangsm.com.br/vb/eletr%F4nica-em-geral/13680-dicas-de-como-estudar-um-manual-t%E9cnico-ou-esquema-el%E9trico.html#axzz277hirpH3 após baixar é só localizar o resistor na placa , se precisar de uma mão , tem os passos para localização de componetes nesse outro link: http://www.clangsm.com.br/vb/eletr%F4nica-em-geral/13680-dicas-de-como-estudar-um-manual-t%E9cnico-ou-esquema-el%E9trico.html#axzz277hirpH3
  5. williamwem2305

    x2-01 Rm-709 Não ativa bluetooth e radio.

    cara ai vc vai ter que me dizer quais placas de nokia vc tem disponivel ai para retirar componentes, verifiquei o 2310 .. ele tem bastante resistores de 100R ... tu pode tentar por não te garanto que funcione mais da pra tentar...
  6. williamwem2305

    x2-01 Rm-709 Não ativa bluetooth e radio.

    entao .. é um resistor de 68R , que eu procurei aqui encontrei 4 iguais no C3 .
  7. williamwem2305

    x2-01 Rm-709 Não ativa bluetooth e radio.

    oi , entao ja peguei alguns assim, normalmente está faltando um resistor ou danificado , circulei ele .. mais verifique bem pois com certeza vai estar solto ou faltando esse componente
  8. williamwem2305

    ci responsável pelo cartao de memoria nkia c2-01

    ola , entao .. os dois componentes responssáveis pelo fucninamento do conector são esses circulados , um capacitor e um ci , mais é bom da uma testada no capacitor se tiver bom, troque o conector antes de mexer com o ci.
  9. williamwem2305

    E62 sem sinal

    Olá , estou com esse ap que não esta buscando rede , ao realizar a busca manual , não localiza nenhuma operadora , descatando assim a chance de ser bloqueio de operadora , então tentei localizar o esquema dele mais o que tenho não especifica a placa , tentei mesmo assim dar uma resoldada leve na placa sem êxito , eai alguem pode me ajudar ?
  10. williamwem2305

    procedimento de atualizar o software do damsung gt-e1086

    olá , que ferramenta vc possui ?
  11. williamwem2305

    n8 ao receber ligacao lcd escurece

    eaii .. seguinte tem uma borracha que isola o sesor , ja peguei varios que estaa sem essa borrachinha ... ou pode ser o caso se tiver com pelicula , estar cobrindo o sensor boa sorte
  12. williamwem2305

    Nokia C2-06 Não lê cartão de memória

    opa eai ... cara ja peguei vários assim ... tu tem que trocar um filtro que se localiza ao lado do conector só trocar que funciona .
  13. williamwem2305

    A853 com interrogaçao

    olá pessoal , estou com 2 aparelho assim ... um A853 e um A953 .. ja tentei de tudo mesmo e não consegui resolver .. esses ap são uma m... mesmo '
  14. olá , pessoal estou com esse aparelho que ja troquei tudo , não adiantou , ai testei outra placa no flip e funcionou , então , a falha está na placa ... tentei localizar o esquema elétrico do mesmo porém não consegui achar , o maximo que consegui até mesmo aqui no clan foi o manual técnico que não ajuda , se alguem puder me dar uma mão .. ou de conseguir o esquema ou se souber qual o filtro responssável pelo funcionamento do lcd ... obrigado
  15. williamwem2305

    S3550 Piscando na tela inicial

    depois de um tempo localizei a solução ao atualizar ele pela hwk tem que desmarcar a opção ''Use EBL from FLS Pack'' não testei ainda pois os que vieram com esse problema tive que orçar placa , mais creio que resolva .