wapcom

Membro
  • Total de itens

    26
  • Registro em

  • Última visita

Sobre wapcom

  • Rank
    Membro recente
  • Data de Nascimento 20-08-1983

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Bom dia, Testei com utra bateria aqui e funcionou, não sei se é ocasião ou não, mas vale testar melhor ai também. Bateria pode ser qualquer uma que seja o mesmo conector, testei com uma de S8 que tinha aqui, o principal é cuidar com a polaridade daí.
  2. Estou com um caso parecido, a diferença é que não testei outra placa ainda.
  3. Bom dia, Testou em uma fonte para ver se ele liga? se a bateria esquentar muito pode ser que esteja com problema. Você parafusou as tampas antes de testar? colocar os parafusos nas posições erradas pode danificar a placa e causar esses tipos de defeitos.
  4. Tenta tb, sobre o pc, atualizar os drivers, trocar de pc e cabo...
  5. Nunca aconteceu isso comigo, tentou mudar o link? do .BR ali? Pq esse link abre o app do youtube, pode ser por isso.
  6. O link do youtbe é esse então: https://www.youtube.com/watch?v=Z97SkZN4efoA Após os 02:00 ele faz daí
  7. Tá, Baixa o app em outro celular, daí coloca chips de rede nos dois, ai no celular funcionando vc abre o app, clica na opção ''WAP PUSH SL'' da direita, na caixa ao lado dos dois pontos bem acima é só colocar o numero de telefone que está no outro celular, nas três opções do meio pode deixar na segunda mesmo, e no campo message coloca o link do youtube, ai clica em ''send wap push...''', não lembro se tem q ter o .BR ou não, se abrir uma tela aquena muda o link daí, mas quando mandar já vai aparecer uma tela pop-up no celular bloqueado, só clicar no link daí, como o seu é 6.0 é bem de boa, se não tiver os arquivos do 6.0 eu te mando daí, acho que link do drive eles deixamcolocar. Me avisa se der algo errado.
  8. Bom dia, Tenho um esquema aqui com o layout completo, é mui ruim mas da de usar, Posso por que tipos de links aqui?
  9. Bom dia, Eu uso um aplicativo que funciona de samsung para samsung, só baixar em outro samsung e usar, o app é o HUSHSMS, Posso atrelar links externos aqui? Tem um vídeo tb, só não sei se posso por o link daí.
  10. Bom dia. Estou com um moto Z2 Play que com algum tempo de uso ele deixa de receber sinal da operadora. continua reconhecendo o chip mas sem sinal, não está na blacklist, já fiz uma leve ressolda no flex do slot, e também na placa próximo a ele, vi no esquema dele a área do RF, mas antes de mexer mais na placa gostaria de auxílios sobre o que pode ser. Também não gostaria de mexer no sistema dele, então se tiver alguma alternativa possível gostaria de saber sobre. Obrigado