Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

MBtec

Membro
  • Total de itens

    231
  • Registro em

  • Última visita

3 Seguidores

Sobre MBtec

  • Rank
    Colaborador Clan
  • Data de Nascimento 03-09-1991

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Passo Fundo
  • Local de Trabalho
    Assistencia
  • Trabalho atual
    Manutenção GPS / celulares / tablets
  1. T111m em Loop

    testei com volt 2 / 2.8 / 1.8... refeita os pinnout e mesmo erro..
  2. Iphone 5s desligando

    Boa tarde amigos, estou com um iphone 5g que apos uns 10 a 20min de repouso desliga a tela. para voltar só pressionando o power + home. Procedimentos já executados: troca da tela, troca bateria, troca flex de carga, atualização, atualização e restauração. Alguem ja pegou algum problema semelhante?
  3. T111m em Loop

    ja tentei.. com cabo usb.. com bateria... com os 2... sem os 2...Pinnout que utilizei foi esse aqui em anexo.. conferi varias vezes os fios, solda. ele entra normalmente em download mode, atualiza, mas sempre em loop
  4. T111m em Loop

    entendi... nao precisa necessariamente encontrar o modelo para conectar.. tendo o pinnout correto ele vai conectar o aparelho da mesma forma. Busquei o Pinnout desse T111, soldei certinho, porem mesmo assim ele nao encontra o aparelho... Sera que estou fazendo algo errado? Tenho a Octoplus pro Jtag, a principio a interface dela (programa) é igual a Medusa Pro... porem como estou aprendendo a usar ela ainda esta meio complicado... estou com 10 aparelhos mais ou menos (d325, d295, d685, j110, h818) e em 1 mes nao consegui salvar nenhum ainda... mas vamos tentando
  5. T111m em Loop

    Ivan, o que fazer quando o modelo nao aparece no banco de dados da Medusa pro? nem pra download..
  6. Octoplus Jtag Pro

    Ivan, hoje tentei em uma placa mas esta dando erro 001, aparelho nao foi localizado, deixei de lado e peguei outra placa, fiz o reparo via Emmc, porem continuou reconhecendo como Qloader e sem entrar em modo download. Por qual programa posso gravar a Full Flash em modo usb? Octoplus - Jtag ou Emmc
  7. Octoplus Jtag Pro

    Alguem poderia me informar o porque a Octoplus Pro (jtag Emmc) nao tem modelo D295f? Tanto na parte de Jtag quando na gravação de EMMC. Software instalado é o mais recente do Site da Octoplus... tem que ativar ou atualizar algum banco de dados? Pois ja vi varios tecnicos aqui no site que estao fazendo esse reparo por ela.. Agradeço.
  8. D325f8 emmc Octoplus pro

    ele nao entra em modo download para passar a rom. Reconhece só Qloader 9008
  9. D325f8 emmc Octoplus pro

    Bom dia ivan, já fiz esse procedimento em 2 d325f8 pela Octoplus Jtag, baixei modelo correto, coloquei atualizar, fiz o jumper com o terra igual a box manda fazer, ele reconhece, passa o software e fica na mesma coisa, como se tivesse feito o reparo, porem nada muda. Estou com 2 em bancada, que apagaram durante atualização e nao consigo recuperar nenhum hehe
  10. D325f8 emmc Octoplus pro

    Boa tarde amigos, gostaria de saber se alguem ja conseguiu fazer o reparo de boot pela Octoplus Pro (jtag + emmc). Esse aparelho só reconhece o Driver Qloader, fiz o processo Jtag, ele passa 100% porem nao entra em modo download, fica ainda assim reconhecendo driver Qload. Na parte de raparo Emmc ele esta dando seguinte erro em anexo: Todos os pontos estao corretamente soldados.
  11. [Resolvido] Lg K4 K130 não carrega

    Retire o conector e ressolde-o. Ja peguei varios k4 e k10 com solda fria nesse conector.
  12. [Resolvido] Lg K4 K130 não carrega

    Problema de display branco esta relacionado aos filtros que ficam ao lado do conector. Pode ressoldar, ou remove-los e fazer jumper (definitivo). Referente a parar de carregar, eu removi o regulador que fica embaixo dessa blindagem (foto em anexo), coloquei uma solda nova, e recoloquei o componente. Ultimos casos vaiter que trocar o regulador.
  13. K4 K130 não carrega

    Bom dia amigo, ressolde o regulador de carga que ira resolver. Se puder, remova o componente e coloque uma solda nova mas trilhas para que fique bem soldado. Regulador fica embaixo da blindagem (em anexo).
  14. mesma situação aqui. Alguem conseguiu resolver?
  15. Carregamento em pausa. Temperatura da bateria muito baixa.

    Lembrando que não tem oxidação, ja troquei 2 vzs o conector de carga, e fiz uma leve ressolda na parte inferior da placa.
×