luiz paulo braz de moraes

Colaborador
  • Total de itens

    159
  • Registro em

  • Última visita

Sobre luiz paulo braz de moraes

  • Rank
    Membro recente
  • Data de Nascimento 09-08-1990

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa tarde pessoal, estou com um Motorola moto c que liga mais não gera imagem. Pensei que fosse a frontal, porém não é. Alguém pode me dar uma luz?
  2. BOA NOITE PESSOAL. ESTOU COM UM APARELHO AQUI MOTO G1 QUE DO NADA ELE SOME O SINAL DA OPERADORA, MESMO VOCÊ TROCANDO A REDE PARA 2G ELE NÃO VOLTA. PASSA UM TEMPO ELE VOLTA SOZINHO. AS VEZES PASSA UM OU DOIS DIAS FUNCIONANDO E CAI NOVAMENTE. ALGUÉM JÁ VIU ALGO ASSIM?
  3. AMIGO , FAZ UMA RESSOLDA NA PARTE DE IMAGEM PRÓXIMO AO CONECTOR DO LCD. PRINCIPALMENTE NOS FILTROS PRÓXIMO AO CONECTOR.
  4. Galera só para esclarecer aqui e transmitir o que li, ontem eu vi em um determinado site que esta versão do android conseguira distinguir a qualidade da tela, onde se o aparelho não possuir uma tela original o toch do mesmo não funcionará. Obs.. no artigo falava da fámila moto g e moto z.
  5. boa tarde, estou com um j7 na bancada que fica ligando e desligando a tela sozinho, a tela fica piscando. Já fiz troca de botão power, troca de flex do home, troca de conector, troca de tela e limpeza, porém sem sucesso. Alguém já passou por isso? VID_20181004_160111387.mp4
  6. Bom dia amigos, estou com um J500 que esta funcionando tudo normal, porem a tela fica amarela de repente. Quando aperta o botão de bloquear a tela ele volta ao normal. Alguém já resolveu?
  7. Boa tarde, estou com um lg k350ds K8 que só pega 2g, não pega nem 3g nem 4g. Já fiz reset ja reinstalei software. Alguém já pegou assim
  8. Pessoa Estou com um j7 que esta descarregando mesmo com o carregador, ja fiz a substituição do conector e nada. O que pode ser?
  9. Boa tarde, estou com um J710 que não liga, nem da sinal de vida, na fonte não da consumo nenhum, e tbm no pc não reconhece. Verifiquei o Botão power parece estar ok. Alguém tem uma dica.
  10. Testei outra tela continua da mesma forma. Vou fazer mais um banho químico.Abraço