maykonpl

Membro Clan
  • Total de itens

    34
  • Registro em

  • Última visita

1 Seguidor

Sobre maykonpl

  • Rank
    Membro Clan
  • Data de Nascimento 08-08-1990

Informações do Perfil

  • Sexo
    Male
  • Local:
    Araguaína
  • Interesses
    AJUDAR
  • Ocupação
    técnico
  1. minha hti fica dando erro ao clicar em "sing application"
  2. não consigo mais tirar codigos de nokia, como x2 , c3, etc... nesta nova versão pede para teclar em "aceitar" após o flash.
  3. 100%
  4. amigo nesse aparelho ñ funciona, no final do reset ele pede o codigo, e ñ conclui o reset , da mesma forma o flash , tanto pelo odin como pela z3x, alguem tem uma solução?
  5. aq tbm sem solução
  6. estou com um LG GD880 que funciona perfeitamente o touch, mais ao receber uma chamada ele não atende , nessa hora o touch ñ funciona, ja atualizei o software com todas as versões do suporte estou usando a vygis.
  7. estou com um aqui na minha loja na mesma forma todo display que coloco fica do mesmo jeito.
  8. sem sucesso amigo , pelo usb ele ñ reconhece , pelo cabo rj-45 até começa mais sempre da falha.
  9. o aparelho era para fazer o desbloqueio, pois o mesmo tem que flashear primeiro antes de fazer o desbloqueio, só que deu falha na hora do flash. ja tentei via USB e pelo cabo rj-45 .
  10. amigo estou estou com c3312 que fui passar um flash e deu flash no procedimento , e agora o mesmo ñ reconhece nem na z3x e nem na n-box.
  11. sem sucesso amigo, ja tentei esse procedimento , e se ajudar mais eu estou trabalhando com Z3x e n-box
  12. chegou para mim um samsung m2510 com o defeito , quando digitava ñ aparecia os numeros digitados no visor, passei um flash e foi resolvido , mais agora ele fica sem serviço e quando faço a leitura na Z3x fala q esta com a OTP corrompida, já tentei varios procedimentos passei flash com os arquivos patched mais ñ resolvel , alguem poderia me ajudar, obrigado
  13. na nova versãoi não da mais pra tirar o codigo pois após o flash a mxkey espera o aparelho ser iniciado , e o mesmo ñ inicia pois para na tela do codigo de segurança , alguem tem uma nova solução?
  14. alguma solução? to com um c300 aqui do mesmo jeito.. ñ reconhece mais na vygis após reparar a eprom
  15. to com um aqui do mesmo jeito da telcel.. tem alguma forma de pelo menos digitar o codigo de subsidio?