Aviso: Durante a semana estarem finalizando os ajustes no sistema, layout e áreas do fórum ClanGSM, você pode encontrar erro durante este período.

Pozzebon

Colaborador
  • Total de itens

    55
  • Registro em

  • Última visita

2 Seguidores

Sobre Pozzebon

  • Rank
    Avançado Clan
  • Data de Nascimento 26-05-1988

Informações do Perfil

  • Função atual
    Técnico Eletrônico

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Por acaso tu fez o teste sem o conector? Se continuar o problema é placa/componentes, senão é o conector.
  2. a pedido do nosso amigo Neto e pra alegria da nação posto fotos minhas trabalhando... P.S. os equipamentos por mim usados são de ultima geração, vindos diretamente da europa, portanto se alguem tiver interesse entre em contato...:biggrin::biggrin::biggrin::biggrin::biggrin: kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk
  3. LG KC910 Renoir 1- coloque o chip da operadora de origem do aparelho 2- digite 2945#*910# 3- selecione Unlock Usim 4- selecione Network Lock 5- digite o NCK (cod. de subsidio fornecido) 6- selecione ok 7- ele pedira confirmação, digite o cod. de subsidio novamente 8- selecione ok 9- aparelho desbloqueado
  4. amigos vejam este video é muito interessante, principalmente pra nós que tbm trabalhamos com atendimento.... e comentem a vontade ;D ;D ;D ;D ;D __-_-> [Hidden Content]#
  5. no momento estou com um W610 e um 5310, mas a lista é grande kkkkkkkkkk
  6. o problema ai é a carcaça, veja se ela tem o furo (passagem de audio pro mic.) isto é coisa simples mais complicada :biggrin:
  7. meu amigo, veja se o apar. não esta na Black List, caso não esteja de uma olhada Neste Link
  8. meu amigo tu pode estar tentando este procedimento AQUI
  9. este defeito é de software sem duvida nenhuma, mas vc disse que o apar. fica submetido a baixa temperatura e consequentemente a umidade, e embora ele não demonstre sinais de oxidação faça uma boa limpeza no atc. pode ser que exista oxidação imperceptivel aos olhos. logo experimente o procedimento indicado pelo nosso amigo Lisboa... Boa Sorte!!!
  10. meu amigo, verifique bem se a tampa traseira não esta tocando em algum componente da placa, isto com certeza é um mal contato, experimente tbm colocar outra tampa traseira nele pode parecer bobagem mas ja resolvi casos semelhantes com este procedimento...
  11. ja trocou a placa do lcd? ela tbm pode causar este problema
  12. amigos o cliente não voltou mais, pode fechar o topico pra gente.... vlw