Luan Soares

Colaborador
  • Total de itens

    306
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Luan Soares venceu a última vez em Março 17 2018

Luan Soares tinha o conteúdo mais apreciado!

3 Seguidores

Sobre Luan Soares

  • Rank
    Colaborador Clan
  • Data de Nascimento 26-01-1990

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.826 visualizações
  1. Versão do Android sempre foi a 7.1.2, fiz downgrade pra 8 do Miui e assim sim deu certo o anti relock
  2. Entendi, estava no Mi 10 ja, fiz downgrade pro 9 ... sabe onde eu acho q versão 8 entao ?
  3. Boa tarde colegas ! Entrou pra remoção de conta Mi um, Redmi Note 5A ( MDG6 ), Fiz o processo via EDL ( TestPoint ) e posteriormente ativei a depuração para fazer o Anti-relock (Pela UniTool ) deu procedimento OK porem assim que o mesmo se conecta a uma rede de dados volta o bloqueio da conta ! Alguém ja obteve sucesso nesse Anti-relock dele ? Alguma ideia ? Tenho a Octo +Uni-Android pra esse modelo Desde já muito grato amigos !
  4. Boa tarde colegas! Revivendo o Topico aqui, alguém ja fez esse frp no Android 9 ??
  5. Estou com um aqui quando digitei não apareceu nada, estaria com o radio desligado ? já passei a ultima versão de SW disponível no clansoft e nada tbm ! fica so sem serviço !
  6. Pois é ! tentei varias Firmwares e versões diferentes de FlashTool mais o erro persiste ! qualquer novidade te comunico amigo !
  7. Estou com um XT1773 ( E4 Plus dando o mesmo erro )
  8. Será que não é problema de hardware? Memória EMMC !
  9. Boot corrompido, nunca fiz esse modelo mais na teoria precisaria do arquivo Blankflash dele ou então reparar o boot via EMMC, acho que isso pode te dar um norte !
  10. Estou com um Redmi 4X (MAG138) Fiz a remoção da conta Mi via Test point na OctoFRP, ele volta sem a conta belezinha, porem assim que conecta a uma rede wifi ou de dados moveis, o bloqueio volta ! alguém já passou por isso ?
  11. corrigindo, a versão é a mesma ! porem o erro persiste
  12. Boa tarde Colegas ! Entrou aqui pra mim um Moto One (XT1941-3) Com problema na inicialização, Baixei a Firmware disponivel no ClanSoft ( DEEN_PPKS29.68-16-21-3_cid50_subsidy-DEFAULT_regulatory-DEFAULT_CFC.xml) e Gravei via RSD no atc, porem o mesmo continua na tela com o erro "Start Up Failed:" ( Como podem ver na imagem a baixa ) dei o "getvar all" e pelo que vi é incompatibilidade nas versões ! algum colega pode me afirmar isso ?, se sim alguém teria a firmware correta para gravar nele ? lembrando que não usei os comandos via ADB para gravar a ROM e sim o RSD ! Imagens dos erros em Anexo ! Desde já muito grato !
  13. [Hidden Content] tava penando nesse aparelho a 3 dias rs, acho que vc ja viu o tópico ne ? Show de bola ! Ambos solucionados entao !