Destaques


Conteúdo Popular

Mostrando conteúdo com a maior reputação desde 24-04-2019 em todas áreas

  1. 4 pontos
    Ary Braga

    Grupo do Clan SOFT no WhatsApp

    O preço é muito baixo já para que todos possam ter acesso, menor que isso por um serviço da qualidade que é o Clan SOFT, é quase um desaforo :)
  2. 4 pontos
    Pessoal, Boa tarde Segue a solução.. Fico feliz em ajudar. Seguinte, tirei o da Direita, ele começou e depois deu bateria baixa.. depois tireis os 3, deu certo. tmj abraço e bom serviço.
  3. 3 pontos
    Rolenbec

    moto g6 plus defeito microfone

    Amigos, segue a adaptação dos microfones no caso do Moto G6 Plus. Observem a pinagem dos microfones na placa com o multimetro. Utilizei microfones identicos ao do j7, j7 prime, j5 prime, j1 etc. Não esqueçam de encaixar na marcação limite da carcaça, caso contrario não irá caber. Espero ter ajudado.
  4. 2 pontos
    Bruno Santana

    rom redmi note 5 pro

    vamos fazer essa firmware pela umt usando teste point firmware [Hidden Content]
  5. 2 pontos
    FRP LG K11+ ANDROID 7.1.2 Pach de segurança 1 de março de 2019 Ultimate mult tool LG V0.5
  6. 2 pontos
    bom dia amigo, tive problemas com alguns microfones que comprei novo, tente tirar de alguma sucata, esses microfones acabam sendo ruins.
  7. 2 pontos
    Esse procedimento deve funcionar para esse modelo: [Hidden Content]
  8. 2 pontos
    O fórum é destinado a técnicos da área. O que podemos lhe aconselhar é que leve seu aparelho até uma assistência técnica para que resolvam seu problema. Só lembrando que os arquivos do Clansoft não devem ser compartilhados, e caso seja comprovado o compartilhamento de logins ou arquivos a conta será banida. Tópico fechado.
  9. 2 pontos
    Oi amigo, agradeço de verdade vc ter lido meu pedido de ajuda. acabei de resolver o problema.. vou compartilhar o meu erro, usei o combination do j260m ativei a dupuração usab, e meu erro foi na hora de fazer o flash. eu escolhi todas as opções na box para flasear, mas só que era para colocar somente sboot, boot, recovery, system ai eu fiz de nvovo. pimba, resolvido, removido FRP, qualquer coisa estou a disposição, obrigado
  10. 2 pontos
    deu super certo muito obrigado e Parabéns
  11. 2 pontos
    Recentemente fiz um desses, usando a UMT, na versão miui 10 tem que selecionar MMC ao invés de Automatico, e se puder selecionar o firehose é melhor.
  12. 2 pontos
    acabei de fazer um da seguinte forma. baixei a rom pelo multsync aguardei o multsync descompactar a rom fui na pasta onde a msma se encontrava C:\Mtl-Multisync\Iso\ml-ti-ms50g.v9_20180816 atualizei pela umt modulo mtk, apos a atulizaçao desmarque a opçao by model seleciona o mt6580 na aba pl selecione C:\Mtl-Multisync\Iso\ml-ti-ms50g.v9_20180816\preloader_k200_1g.bin e clica em reset frp 100% testado no android 8.1 segue a imagem
  13. 2 pontos
    Boa tarde, amigo dê atenção as REGRAS da casa: 4 ) Proibido a divulgação de dados para contatos, seja telefone, email, endereço, fotos de cartões de visita, fachadas de loja, links para canais, blogs ou qualquer outro dado que informe meios de contato; 9 ) Proibido envio de mensagens privadas ou mensagens em perfis com dúvidas sobre procedimentos. Toda dúvida deverá ser esclarecida em fórum aberto. Outros podem precisar da solução, poste a imagem aqui mesmo para que todos se beneficiem.
  14. 2 pontos
    Então em ordem cronologica... 1 - Passei toda a flash da 8.0 e ao concluir fiz um hardreset, pra ter certeza que não ficaria residuos, 2 - Passei a combination da ClanSoft binario 4 que é a do meu aparelho 3 - Ativei a depuração USB nas configurações e coloquei o aparelho em modo download. 4 - Extrai todos os arquivos da flash (dos 4 .tar.md5 usei o 7Zip alternativa manual pra quem não tem box posso fazer um video demonstrando como faz) 5 - Uni todos os arquivos citados pelo o amigo em um arquivo tar (sboot, boot, recovery, system, cache) 6 - com o arquivo criado usei o Odin para passar a flash com o arquivo criado e a PIT separada (A pit fica dentro de um dos 4 arquivos e é exibida apos ser extraída). 7 - Boot feito com sucesso sem conta, entrei nas configurações fiz a redefinição e ao concluir o precesso de redefinição, coloquei o aparelho em modo download, passei a flash completa e então fiz um hard reset para tirar qualquer resíduo. Agradeço a Ajuda dos envolvidos, espero que esse procedimento sirva para outros. Arquivos usados: COMBINATION_FAC_FA60_A720FXXU4ARG2 SM-A720F FULL_REPAIR_XXU4CRG2 Flash Modificada para passar via odin ( Atenção o arquivo PIT ficou externo a flash para evitar problemas). Ele é necessário durante a flash. Odin V3.13.1
  15. 2 pontos
  16. 2 pontos
    Rafael Vasconcelos

    moto g4 xt1640 sem audio

    Sei que foi bem debatido esse defeito, mas eu acredito que esse defeito seja cronico por uma má projeção da placa do aparelho, analisando varias placas que tenho cheguei ao veredito que 99% de quando esta com problema no áudio(todos funciona, exceto o auto falante de musica, ligação) todo restante funciona(mic, fone...) isso pq como conhecem a placa desse modelo a parte que manda pulso pro auto falante funcionar é fina e de um material ressecado(ruim vamos dizer) onde possivelmente se rompe as trilhas internas, não mandando mais pulso pro auto falante, ai pensamos, basta um jumper, errado, pois o único ponto depois do ci é uma parte depois da parte fina(dois fuziveis que fica naquela blindagem da parte fina) ou seja pra funcionar teria que retirar o ci(pois o unico ponto de saida de audio é abaixo do ci), fazer um jumper do positivo e negativo de saída do auto falante e ligar nos dois fuziveis que citei e soldar o ci de volta. pra saber se é esse problema que citei, basta pegar o multímetro, colocar em continuidade e colocar um no terra e outro em um dos pontos do auto falante, se o multímetro marcar 1 que seria sem nenhuma continuidade 99% de certeza que é a placa rompida, agora se colocar e dar uma resistência de uns 500 600 esta tendo continuidade com o ci. por isso que muitos ressolda, ressolda e nao da certo, pois a placa esta partida, mas não percebe. agora tambem existe um outro defeito que ai pode ser o ci, que é quando o aparelho perde todos sons, perde a animação inicial, nao funciona video do youtube, trava o radio...... esse problema pode ser o ci que vai em cima, aquele que é o primeiro que a gente resolda. bom essa é minha teoria, nem vo pegar mais esses com esses problema, so dor de cabeça. estou sem as fotos, mas descobri quais ilhas debaixo do ci vai para o conector do auto falante, apesar q seria muito complicado fazer isso.
  17. 2 pontos
    Cleyton Moreira

    Guia de Reparo Motorola

    motog4 xt1600,1603 sem sinal de antena, resoldar ou trocar baseband, no meu caso tive que trocar e voltou a antena de operadora
  18. 1 ponto
    Frp Motorola One. Feito com Sucesso. Android 9
  19. 1 ponto
    Pessoal vou deixar uma dica aqui, estou recebendo muito em nosso laboratório o zenfone 3 max zc553kl com o seguinte, defeito, a tela fica travada não funciona touch nem destrava com a impressão digital, Não adianta trocar a frontal que o defeito permanece, depois de muitos testes descobri que se trata do leitor de impressão digital, basta desativar o flex do mesmo que o touch volta a funcionar normalmente, fiz um pedido da china deste leitor irei fazer testes posteriormente, fica a dica.
  20. 1 ponto
    Guilherme Alcântara

    moto g4 xt1640 sem audio

    Olá a todos, verifiquem os componentes da área da imagem abaixo. - Verficar os contatos do alto falante M5790 e M5791. - Verificar as bobinas L5780 L5781. - Testar todos os capacitores da área circulada. Postem Resultados. Boa sorte!
  21. 1 ponto
    robertreis

    Zenfone Selfie sem sinal

    boa tarde, segue a solução para ZD551KL Zenfone 2 Selfie.
  22. 1 ponto
    Aqui dependendo do serviço, sempre pedimos uma entrada, não exatamente 50%.. mais se voce pedir 25% do valor, dificilmente o cliente vai " esquecer o telefone " na assistencia. Cobramos isso quando precisa fazer pedido de LCD, quando o valor de custo ja sai caro. Fazendo isso se por acaso o cliente não for buscar, voce não terá um prejuizo tão grande.
  23. 1 ponto
    Pigtorres

    Moto g2 XT1069 não liga o backlight

    O aparelho gerava imagem porém sem iluminação bom após a troca do CI ele funcionou normalmente. Se mais alguém tiver este defeito é poder fazer o teste pra ver se era este o causador do defeito agradeço
  24. 1 ponto
    kra isso dai eh o maior pepino! isso dai ctz foi pq vc colocou o parafuso errado la naquela parte de metal que segura os flex do touch! se vc coloco o parafuso errado que provavelmente eh, qnd vc aperta o parafuso errado tem umas trilhas embaixo mano que estragam! dai fica tela azul! vo te manda um video oia la! mas pra refaze essa trilha ai eh meio tenso kra...!! ja vi o video de um kra arrumando mas ele tem microscopio, mas eh hard msm oia o link ai iphone 5S tela azul! kra ve os videos desse kra ai desse canal que o kra arruma muita coisa e tb tem mais outros 2 modos de reparo dessa tela azul ai ve la nos videos do kra! vlw brow!
  25. 1 ponto
    Bruno Santana

    dificuldade com a miracle box

    quando você tiver duvidas abra um tópico com a fonte e letras corretas não altere !!! e quem cria tópico fixo e moderador e administração !!! leia as regras e avisos !! [Hidden Content] [Hidden Content]
Destaques está configurado para São Paulo/GMT-03:00