Ir para conteúdo



ATENÇÃO

Olá visitantes, após a mudança de sistema do fórum, você pode ter perdido sua senha de cadastro, caso isso tenha acontecido e você não consiga recuperar, você pode clicar neste link http://goo.gl/RHTaQu , e nos informar seu nome de cadastro que a administração vai recupera sua senha.

S5300 nao liga


  • Por favor, faça o login para responder
&nsbp;

#1 OFFLINE   Jeffeson

Jeffeson

    Avançado Clan

  • Avançado Clan
  • 435 posts

Postado 13 abril 2013 - 11:30

Bom dia pessoal estou com este aparelho Samsung S5360 nao esta ligando, guando aperto o botao power ele acende vai ate o nome da samsung e modelo do aparelho ai desliga, segundo o cliente ele caio na agua fiz uma resolda mais o mesmo continua com o defeito cheguei a uma conclusao queria da uma flash nele pelo Odin Dowloand mais eu procurei os arquivos para o procedimento aqui no forum e nao achei queria que vocês me ajuda-sem com o link dos arquivos nessesarios?
Equipamentos= Z3X + Nbox+HWK Quem nunca sentou para aprende, nunca vai fica de pé pra ensinar.

#2 OFFLINE   Daniel P. da Silva

Daniel P. da Silva

    Membro Clan

  • Membro Clan
  • 52 posts

Postado 13 abril 2013 - 11:57

Bom dia pessoal estou com este aparelho Samsung S5360 nao esta ligando, guando aperto o botao power ele acende vai ate o nome da samsung e modelo do aparelho ai desliga, segundo o cliente ele caio na agua fiz uma resolda mais o mesmo continua com o defeito cheguei a uma conclusao queria da uma flash nele pelo Odin Dowloand mais eu procurei os arquivos para o procedimento aqui no forum e nao achei queria que vocês me ajuda-sem com o link dos arquivos nessesarios?


jeffeson, voce abriu o tópico com o modelo s5300 e colocou o s5360 com problema,
si for a flash do s5360 veja esse link: http://www.clangsm.c...samsung-13.html. ti sugiro solicitar os arquivos no local correto.
um abraço!
pior seria se pior fosse!!!

#3 OFFLINE   danyel

danyel

    Avançado Clan

  • Avançado Clan
  • 416 posts

Postado 16 abril 2014 - 12:40

Estou com um 5300 que caiu e não liga,ja tentei atualizar mais ele não entra em modo donwload nem com jig, ja fiz limpeza + ressolda em toda placa e nada resolveu, quando coloca na fonte ele da um pulso e não liga!
Possuo HWK,Vygis,setool,GPG Dragon,Z3x samsung,Mx-key, Smart moto + clip, Spider Man Se lhe fui útil, Clique em Obrigado !

#4 OFFLINE   Breno Rodrigues

Breno Rodrigues

    Super Moderador

  • Super Moderador
  • 2.068 posts

Postado 17 abril 2014 - 14:39

Estou com um 5300 que caiu e não liga,ja tentei atualizar mais ele não entra em modo donwload nem com jig, ja fiz limpeza + ressolda em toda placa e nada resolveu, quando coloca na fonte ele da um pulso e não liga!


se fez isso tudo e não resolveu! terá que reparar o boot por alguma box Jtag
hwk/ciclone/sigmabox/riffbox/setool/vygis/gpgdragon/smart+scard/z3xbox/asansambox