Todas Atividades

Atualizada automaticamente   

  1. Recentemente
  2. Hoje
  3. Boa noite. Tenho na assistência um G3 D855P que após a instalação da rom pela box, liga no nome LG, aparece o logo do android com o nome apagando, reinicia logo após e repete todo o procedimento! Alguém pode me ajudar ?
  4. amigo poderia reenviar a imagem disponibilizada para a resolução do problema ? Infelizmente nao estou conseguindo visualiza-la.
  5. WHAT S NEWS ? CLICK HERE AND LIKE IT : OSS NEW UPDATE Best Regards OSS-Team Fonte da informação
  6. Sandro Gabriel, o fórum é destinado a técnicos da área. Leve seu aparelho até uma assistência para que analisem se é possível o reparo. Tópico fechado.
  7. leoverruch, este é o 3º tópico que cria com mesmo pedido. Leia o que já foi orientado no tópico abaixo: http://www.clangsm.com.br/topic/109790-esquema-eletrico-moto-e-2-xt1514/#comment-382961 Tópico fechado.
  8. Boa noite, alguem tem o esquema do moto e 2 xt1514?
  9. Meu LG d685 tava travado no logo dá LG..Baixei os drives ,ROM ,flastool e passei a ROM..Aos 80% apagou tudo..Agora não liga não carrega não entra modo download e fica conectando e desconectando a cada segundo do PC..Virou tijolo.. Alguém sabe como resolver isso?? Será que na assistência técnica tem jeito..??
  10. Yesterday
  11. zmbidao, leia as postagens no tópico. Se passar a versão igual ou superior consegue sim recuperar o aparelho.
  12. Lecossantos, leve seu aparelho até uma assistência técnica para que façam o reparo.
  13. Estou com 1 moto g4 play ele liga e aparece a operadora normal ai vou fazer uma ligação ele cai o sinal de rede da operadora. Vou registrar na rede mais não registra. Ja consutei imei e esta tudo normal . Sera que alguém ja pegou algum defeito assim ou que posso mi ajudar . Des de ja Obrigado
  14. tambem estou com este problema , meu sonu xperia c 230 apareceu erro de criptografia, ao fazer hard reset o aparelho so fica no logo da sony , e ao conectar no pc, por ele ficar "ligando e desligando" o computador nao consegue instalar os drivers, e assim o flash tool da erro, e o sony companion nao consegue conectar ao celular,. alguem tem uma solução?
  15. tente isso amigo http://www.clangsm.com.br/topic/107691-solução-frp-samsung-601-que-não-reconhece-sidesync/
  16. Boa noite estarei postando amanha com boa resolução porém nenhuma trilha intacta.
  17. Boa noite, então não tem outro modo de recuperar o aparelho brickado sem a oem estar habilitada para o desbloqueio de bootloader?
  18. boa noite ressolda o CI do wifi q volta 100% testado
  19. Amigos, estou abrindo este tópico para que possamos facilitar este assunto... Estou procurando feito um louco qualquer esquema que possa resolver este problema, porém sem sucesso... Gostaria de saber se alguém aqui já conseguiu resolver este problema... O aparelho caiu na água, não ligava, fiz uma desoxidação na placa, e ele ligou acendeu normal, porém depois de meia hora uma hora a iluminação no display acabou, e agora não volta de jeito nenhum! Já limpei as trilhas ressoldei, e não sei pois nunca fiz a substituição do socket do flat do display, pois quando eu fiz uma pressão ele voltou a iluminação e depois parou... Estou tentando fazer com que ele funcione! Mas de modo algum ele liga... Alguém sabe a solução??? Desde já agradeço! (Aos moderadores me desculpe se já foi falado desse assunto com essa solução em algum outro tópico, mas infelizmente não encontrei aqui! Desculpe-me qualquer coisa)
  20. Galera estou com um MOTO G4, estava apagado, após dá um mergulho na água, fiz a desoxidação e ele voltou a funcionar, porém com meia hora ficou sem iluminação, essa semana eu liguei ele pressionando o flat contra a placa, e ele deu luz, só que depois parou, corre o risco de ser alguma trilha no socket? Ou vai ser o diodo de iluminação? Não tenho outro diodo pra testar, nem consegui encontrar...
  21. Geralmente fica em modo seguro quando uma das teclas de volume não estão funcionando.
  22. Pra quem tiver procurando a solução, consegui da seguinte maneira http://www.clangsm.com.br/topic/104956-samsung-3812-sinal-de-wifi-oscilando/#comment-360621
  23. Boa tarde, eu peguei um aparelho com esse mesmo problema e consegui resolver ressoldando os dois componentes citados acima
  24. Estou aqui com um LG h422tv volt a placa do mesmo esta zerada mas não sobe sinal reconhece chip de boa alguém teria uma dica ?
  25. Galera estou com este aparelho na assistência, estava com senha numérica padrão, fiz o reset após concluido ele passou a pedir senha google para ativar o aparelho, fiz software e mesmo assim pede a senha google para ativar o aparelho, alguém passou por isso? Teriam algum procedimento para remover a senha? Obrigado!
  26. não deu tmb .
  27. Entrou na minha assistencia 2 g532mt com frp e nao conssegui tirar sei que a octopus fas esse modelo mas noa sei o procedimento .
  1. Mais Resultados